<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://noticostarica.com/xmlrpc.php" />
	<title>Duraron solo 7 días construyéndolo: Completado primer hospital en China, para pacientes del coronavirus</title>
<meta name="description" content="China anunció hoy la conclusión de la construcción  del primero de los dos hospitales construidos en tiempo récord en Wuhan solo para aislar y tratar casos de la epidemia de coronavirus 2019-nCoV y su consecuente neumonía." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://noticostarica.com/duraron-solo-7-dias-construyendolo-completado-primer-hospital-en-china-para-pacientes-del-coronavirus/" />
<meta name="author" content="Redacción">
<meta property="og:url" content="https://noticostarica.com/duraron-solo-7-dias-construyendolo-completado-primer-hospital-en-china-para-pacientes-del-coronavirus/" />
<meta property="og:site_name" content="Noticias Costa Rica" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://facebook.com/noticostarica" />
<meta property="article:publisher" content="https://facebook.com/noticostarica" />
<meta property="article:section" content="Mundo" />
<meta property="og:title" content="Duraron solo 7 días construyéndolo: Completado primer hospital en China, para pacientes del coronavirus" />
<meta property="og:description" content="China anunció hoy la conclusión de la construcción  del primero de los dos hospitales construidos en tiempo récord en Wuhan solo para aislar y tratar casos de la epidemia de coronavirus 2019-nCoV y su consecuente neumonía." />
<meta property="og:image" content="https://noticostarica.com/wp-content/uploads/2020/02/coronavirus-hospital.jpg" />
<meta property="og:image:secure_url" content="https://noticostarica.com/wp-content/uploads/2020/02/coronavirus-hospital.jpg" />
<meta property="og:image:width" content="748" />
<meta property="og:image:height" content="498" />
<meta property="og:image:alt" content="Conavirus" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Duraron solo 7 días construyéndolo: Completado primer hospital en China, para pacientes del coronavirus" />
<meta name="twitter:description" content="China anunció hoy la conclusión de la construcción  del primero de los dos hospitales construidos en tiempo récord en Wuhan solo para aislar y tratar casos de la epidemia de coronavirus 2019-nCoV y su consecuente neumonía." />
<meta name="twitter:image" content="https://noticostarica.com/wp-content/uploads/2020/02/coronavirus-hospital.jpg" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Costa Rica &raquo; Feed" href="https://noticostarica.com/feed/" />

<meta property="og:title" content="Duraron solo 7 días construyéndolo: Completado primer hospital en China, para pacientes del coronavirus - Noticias Costa Rica" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Beijing, 2 feb (Prensa Latina) China anunció hoy la conclusión de la construcción  del primero de lo" />
<meta property="og:url" content="https://noticostarica.com/duraron-solo-7-dias-construyendolo-completado-primer-hospital-en-china-para-pacientes-del-coronavirus/" />
<meta property="og:site_name" content="Noticias Costa Rica" />
			<meta property="og:image" content="https://noticostarica.com/wp-content/uploads/2020/02/coronavirus-hospital-748x470.jpg" />
<link rel='stylesheet' id='frontend.popup-css'  href='https://noticostarica.com/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://noticostarica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://noticostarica.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://noticostarica.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='https://noticostarica.com/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticostarica.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-woocommerce-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/plugins/woocommerce.min.css?ver=4.5.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='protect-link-css-css'  href='https://noticostarica.com/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/base.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/style.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/single.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/print.css?ver=4.5.0' type='text/css' media='print' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://noticostarica.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.9.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://noticostarica.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.9.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://noticostarica.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.9.1' type='text/css' media='all' />
<style id='awpcp-frontend-style-lte-ie-7-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{font-family: 'Poppins';}#main-nav{background-color : #bf3c22;border-width: 0;}#theme-header #main-nav:not(.fixed-nav){bottom: 0;}#main-nav.fixed-nav{background-color : rgba( 191,60,34 ,0.95);}#main-nav .main-menu-wrapper,#main-nav .menu-sub-content,#main-nav .comp-sub-menu,#main-nav .guest-btn,#main-nav ul.cats-vertical li a.is-active,#main-nav ul.cats-vertical li a:hover.search-in-main-nav.autocomplete-suggestions{background-color: #bf3c22;}#main-nav .icon-basecloud-bg:after{color: #bf3c22;}#main-nav *,.search-in-main-nav.autocomplete-suggestions{border-color: rgba(255,255,255,0.07);}.main-nav-boxed #main-nav .main-menu-wrapper{border-width: 0;}#main-nav .comp-sub-menu .button:hover,#main-nav .menu > li.tie-current-menu,#main-nav .menu > li > .menu-sub-content,#main-nav .cats-horizontal a.is-active,#main-nav .cats-horizontal a:hover{border-color: #333a9b;}#main-nav .menu > li.tie-current-menu > a,#main-nav .menu > li:hover > a,#main-nav .mega-links-head:after,#main-nav .comp-sub-menu .button:hover,#main-nav .comp-sub-menu .checkout-button,#main-nav .cats-horizontal a.is-active,#main-nav .cats-horizontal a:hover,.search-in-main-nav.autocomplete-suggestions .button,#main-nav .spinner > div{background-color: #333a9b;}.main-nav-light #main-nav .menu ul li:hover > a,.main-nav-light #main-nav .menu ul li.current-menu-item:not(.mega-link-column) > a,#main-nav .components a:hover,#main-nav .components > li:hover > a,#main-nav #search-submit:hover,#main-nav .cats-vertical a.is-active,#main-nav .cats-vertical a:hover,#main-nav .mega-menu .post-meta a:hover,#main-nav .mega-menu .post-box-title a:hover,.search-in-main-nav.autocomplete-suggestions a:hover,#main-nav .spinner-circle:after{color: #333a9b;}#main-nav .menu > li.tie-current-menu > a,#main-nav .menu > li:hover > a,#main-nav .components .button:hover,#main-nav .comp-sub-menu .checkout-button,.theme-header #main-nav .mega-menu .cats-horizontal a.is-active,.theme-header #main-nav .mega-menu .cats-horizontal a:hover,.search-in-main-nav.autocomplete-suggestions a.button{color: #FFFFFF;}#main-nav .menu > li.tie-current-menu > a:before,#main-nav .menu > li:hover > a:before{border-top-color: #FFFFFF;}.main-nav-light #main-nav .menu-item-has-children li:hover > a:before,.main-nav-light #main-nav .mega-menu li:hover > a:before{border-left-color: #333a9b;}.rtl .main-nav-light #main-nav .menu-item-has-children li:hover > a:before,.rtl .main-nav-light #main-nav .mega-menu li:hover > a:before{border-right-color: #333a9b;border-left-color: transparent;}.search-in-main-nav.autocomplete-suggestions .button:hover,#main-nav .comp-sub-menu .checkout-button:hover{background-color: #151c7d;}
</style>
<![endif]-->
<script type='text/javascript' src='https://noticostarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/popup-by-supsystic/js/common.min.js?ver=1.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"https:\/\/noticostarica.com\/","imgPath":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/noticostarica.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/popup-by-supsystic/js/core.min.js?ver=1.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ppsPopups = [{"id":"100","label":"FB NTCR","active":"1","original_id":"4","params":{"main":{"show_on":"page_load","show_on_page_load_delay":"","show_on_click_on_el_delay":"0","show_on_scroll_window_delay":"0","show_on_scroll_window_perc_scroll":"0","show_on_link_follow_delay":"0","visit_page_cnt":"","close_on":"user_close","show_pages":"all","show_time_from":"12:00am","show_time_to":"12:00am","show_date_from":"","show_date_to":"","show_to_first_time_visit_days":"30","show_to_until_make_action_days":"30","show_to":"count_times","count_times_num":"1","count_times_mes":"day","hide_for_devices_show":"0","hide_for_post_types_show":"0","hide_for_ips_show":"0","hide_for_ips":"","hide_for_countries_show":"0","hide_for_languages_show":"0","hide_search_engines_show":"0","hide_preg_url_show":"0","hide_preg_url":"","hide_for_user_roles_show":"0"},"tpl":{"width":"300","width_measure":"px","height":"","height_measure":"px","fb_like_opts":{"href":"https:\/\/www.facebook.com\/noticostarica","show_facepile":"1"},"bg_overlay_opacity":"0.5","bg_overlay_type":"color","bg_overlay_color":"#000","bg_overlay_img":"","bg_overlay_img_pos":"stretch","bg_type_0":"color","bg_img_0":"","bg_color_0":"#ffffff","responsive_mode":"def","reidrect_on_close":"","close_btn":"classy_grey","layered_pos":"","anim_key":"none","anim_close_key":"","anim_duration":1,"anim_close_duration":"","stat_ga_code":"","sub_fields":{"email":{"label":"Correo Electr&oacute;nico","html":"text","enb":true,"mandatory":true,"name":"email"},"name":{"label":"Nombre","html":"text","enb":false,"name":"name"}},"reg_fields":{"name":{"label":"Nombre","html":"text","enb":1,"name":"name"},"email":{"label":"Correo Electr&oacute;nico","html":"text","enb":true,"mandatory":true,"name":"email"}}},"opts_attrs":{"bg_number":"1","txt_block_number":"0"}},"img_preview":"facebook-like.jpg","show_on":"1","show_to":"5","show_pages":"1","type_id":"2","views":"70381","unique_views":"67228","actions":"7","date_created":"2015-01-16 19:35:51","sort_order":"0","show_in_admin_area":"0","img_preview_url":"https:\/\/supsystic-42d7.kxcdn.com\/_assets\/popup\/img\/preview\/facebook-like.jpg","view_id":"100_114587","type":"fb_like","rendered_html":"<span style=\"display: none;\" id=\"ppsPopupStylesHidden_100_114587\">#ppsPopupShell_100_114587 {\n\twidth: 300px;\n  \t\/*height: px;*\/\n  \t  \tbackground-color: #ffffff;\n  \t}\n#ppsPopupShell_100_114587 .ppsPopupClose {\n\tz-index: 99;\n}\n#ppsPopupShell_100_114587 .ppsPopupClose:hover {\n\topacity: 0.8;\n}\n#ppsPopupShell_100_114587 .ppsPopupClose { position:absolute;background-image:url(\"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/modules\/popup\/img\/assets\/close_btns\/classy_grey.png\");background-repeat:no-repeat;top:-16px;right:-16px;width:42px;height:42px; }<\/span><div id=\"ppsPopupShell_100_114587\" class=\"ppsPopupShell ppsPopupFbLikeShell\">\n\t<a href=\"#\" class=\"ppsPopupClose\"><\/a>\n  \t<div id=\"fb-root\"><\/div>\n\t\t<script>(function(d, s, id) {\n\t\t  var js, fjs = d.getElementsByTagName(s)[0];\n\t\t  if (d.getElementById(id)) return;\n\t\t  js = d.createElement(s); js.id = id;\n\t\t  js.src = \"\/\/connect.facebook.net\/es_ES\/sdk.js#xfbml=1&version=v2.5&appId=1612081092370131\";\n\t\t  fjs.parentNode.insertBefore(js, fjs);\n\t\t}(document, 'script', 'facebook-jssdk'));<\/script><div class=\"fb-page fb_iframe_widget\" data-href=\"https:\/\/www.facebook.com\/noticostarica\" data-tabs=\"\" data-hide-cover=\"false\" data-show-facepile=\"true\" data-hide-cta=\"false\" data-small-header=\"false\" data-adapt-container-width=\"false\" data-width=\"300\"><\/div>\n<\/div>","connect_hash":"7b3e6f7617c2fc6708be327d2c582d01"}];
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-22970428-6' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-22970428-6', {"useAmpClientId":true,"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://noticostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Carlos Alvarado sabía de la «hipoteca país» que le dejaba Luis Guillermo Solís' href='https://noticostarica.com/carlos-alvarado-sabia-de-la-hipoteca-pais-que-le-dejaba-luis-guillermo-solis/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.1" />
<link rel='shortlink' href='https://noticostarica.com/?p=2306' />
<link rel="alternate" type="application/json+oembed" href="https://noticostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticostarica.com%2Fduraron-solo-7-dias-construyendolo-completado-primer-hospital-en-china-para-pacientes-del-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticostarica.com%2Fduraron-solo-7-dias-construyendolo-completado-primer-hospital-en-china-para-pacientes-del-coronavirus%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.2.0" />		
		<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>

		
						<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							
								// ブラウザ全体を暗くする
								$('.protect_contents-overlay, .protect_alert').fadeIn();

								
								$('.protect_contents-overlay, .protect_alert').click(function(){	
									// ブラウザ全体を明るくする
									$('.protect_contents-overlay, .protect_alert').fadeOut();
								});
							

				        return false;
				    });
				});
				</script>

									<style>
					* {
					   -ms-user-select: none; /* IE 10+ */
					   -moz-user-select: -moz-none;
					   -khtml-user-select: none;
					   -webkit-user-select: none;
					   -webkit-touch-callout: none;
					   user-select: none;
					   }

					   input,textarea,select,option {
					   -ms-user-select: auto; /* IE 10+ */
					   -moz-user-select: auto;
					   -khtml-user-select: auto;
					   -webkit-user-select: auto;
					   user-select: auto;
				       }
					</style>
								
				
								
				
				
				 <meta name="description" content="Beijing, 2 feb (Prensa Latina) China anunció hoy la conclusión de la construcción  del primero de los dos hospitales construidos en tiempo récord en W" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/linkeas-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7046211183090377",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<link rel="canonical" href="https://noticostarica.com/duraron-solo-7-dias-construyendolo-completado-primer-hospital-en-china-para-pacientes-del-coronavirus/" />
<link rel="icon" href="https://noticostarica.com/wp-content/uploads/2019/12/cropped-costarica-bandera-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticostarica.com/wp-content/uploads/2019/12/cropped-costarica-bandera-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticostarica.com/wp-content/uploads/2019/12/cropped-costarica-bandera-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticostarica.com/wp-content/uploads/2019/12/cropped-costarica-bandera-270x270.jpg" />

<script async src='https://www.googletagmanager.com/gtag/js?id=UA-229770428-7'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-229770428-7' , {'allow_display_features': false,});

</script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-2306 single-format-standard theme-jannah woocommerce-no-js wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						domingo, febrero 2 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Ultimas Publicaciones</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal">

		
							<li class="news-item">
								<a href="https://noticostarica.com/duraron-solo-7-dias-construyendolo-completado-primer-hospital-en-china-para-pacientes-del-coronavirus/">Duraron solo 7 días construyéndolo: Completado primer hospital en China, para pacientes del coronavirus</a>
							</li>

							
							<li class="news-item">
								<a href="https://noticostarica.com/carlos-alvarado-sabia-de-la-hipoteca-pais-que-le-dejaba-luis-guillermo-solis/">Carlos Alvarado sabía de la «hipoteca país» que le dejaba Luis Guillermo Solís</a>
							</li>

							
							<li class="news-item">
								<a href="https://noticostarica.com/empresarios-que-apoyaron-iva-ahora-reclaman-por-deficit-fiscal/">Empresarios que apoyaron IVA ahora reclaman por déficit fiscal</a>
							</li>

							
							<li class="news-item">
								<a href="https://noticostarica.com/14-empresas-interesadas-en-proyecto-de-marina-y-terminal-de-cruceros/">14  empresas interesadas en proyecto de marina y terminal de cruceros</a>
							</li>

							
							<li class="news-item">
								<a href="https://noticostarica.com/gobierno-deja-entrada-libre-al-pais-a-personas-procedentes-de-china/">Gobierno deja entrada libre al país a personas procedentes de China</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://noticostarica.com//">
				<input id="search-input" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menú</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="Noticias Costa Rica" href="https://noticostarica.com/">
				
					<img src="https://noticostarica.com/wp-content/uploads/2019/12/Noti-Costa-Rica.png" alt="Noticias Costa Rica" class="logo_normal" width="245" height="50" style="max-height:50px; width: auto;">
					<img src="https://noticostarica.com/wp-content/uploads/2019/12/Noti-Costa-Rica.png" alt="Noticias Costa Rica" class="logo_2x" width="245" height="50" style="max-height:50px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-principal" class="menu" role="menubar"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7"><a href="https://noticostarica.com/">Inicio</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noticostarica.com/nacionales/">Nacionales</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9 tie-current-menu"><a href="https://noticostarica.com/mundo/">Mundo</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://noticostarica.com/economia/">Economía</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noticostarica.com/turismo/">Turismo</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://noticostarica.com/ciencia/">Ciencia</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://noticostarica.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://noticostarica.com/salud-belleza/">Salud &#038; Belleza</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://noticostarica.com/variedades/">Variedades</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://noticostarica.com/opinion/">Opinión</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1609"><a href="https://noticostarica.com/empleos-costa-rica/">Empleos Costa Rica</a></li>
<li id="menu-item-691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-691"><a href="https://noticostarica.com/mi-costa-rica/">Mi Costa Rica</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1610"><a href="https://noticostarica.com/mi-costa-rica/explorar-anuncios/">Explorar anuncios</a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://noticostarica.com/mi-costa-rica/editar-anuncio/">Editar Anuncio</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://noticostarica.com/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="https://noticostarica.com/mundo/">Mundo</a><em class="delimiter">/</em><span class="current">Duraron solo 7 días construyéndolo: Completado primer hospital en China, para pacientes del coronavirus</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/noticostarica.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Mundo","@id":"https:\/\/noticostarica.com\/mundo\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-3" href="https://noticostarica.com/mundo/">Mundo</a></span>
		<h1 class="post-title entry-title">Duraron solo 7 días construyéndolo: Completado primer hospital en China, para pacientes del coronavirus</h1>

		
			<h2 class="entry-sub-title">China confirma 2.590 nuevos casos de coronavirus y 45 muertes</h2>
				</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links ">
				<a href="https://www.facebook.com/sharer.php?u=https://noticostarica.com/?p=2306" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Duraron%20solo%207%20d%C3%ADas%20construy%C3%A9ndolo%3A%20Completado%20primer%20hospital%20en%20China%2C%20para%20pacientes%20del%20coronavirus&#038;url=https://noticostarica.com/?p=2306" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://noticostarica.com/duraron-solo-7-dias-construyendolo-completado-primer-hospital-en-china-para-pacientes-del-coronavirus/&#038;title=Duraron%20solo%207%20d%C3%ADas%20construy%C3%A9ndolo%3A%20Completado%20primer%20hospital%20en%20China%2C%20para%20pacientes%20del%20coronavirus" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://noticostarica.com/?p=2306&#038;description=Duraron%20solo%207%20d%C3%ADas%20construy%C3%A9ndolo%3A%20Completado%20primer%20hospital%20en%20China%2C%20para%20pacientes%20del%20coronavirus&#038;media=https://noticostarica.com/wp-content/uploads/2020/02/coronavirus-hospital-748x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://api.whatsapp.com/send?text=Duraron%20solo%207%20d%C3%ADas%20construy%C3%A9ndolo%3A%20Completado%20primer%20hospital%20en%20China%2C%20para%20pacientes%20del%20coronavirus%20https://noticostarica.com/?p=2306" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://noticostarica.com/?p=2306&text=Duraron%20solo%207%20d%C3%ADas%20construy%C3%A9ndolo%3A%20Completado%20primer%20hospital%20en%20China%2C%20para%20pacientes%20del%20coronavirus" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="748" height="470" src="https://noticostarica.com/wp-content/uploads/2020/02/coronavirus-hospital-748x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Conavirus" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p style="text-align: justify;">Beijing, 2 feb (Prensa Latina) China anunció hoy la conclusión de la construcción  del primero de los dos hospitales construidos en tiempo récord en Wuhan solo para aislar y tratar casos de la epidemia de coronavirus 2019-nCoV y su consecuente neumonía.</p>
<p style="text-align: justify;">El centro Huoshenshan comenzará a recibir pacientes desde mañana y lo gestionarán mil</p>
<p style="text-align: justify;">400 miembros del Ejército Popular de Liberación aprobados este domingo por el presidente del país y de la Comisión Militar Central, Xi Jinping.</p>
<p style="text-align: justify;">Entre su personal estarán especialistas con experiencia de la lucha contra la epidemia del síndrome respiratorio agudo severo (SARS) y la del ébola en África.</p>
<p style="text-align: justify;">La construcción del sanatorio se extendió desde el pasado 25 de enero, abarca un área de</p>
<p style="text-align: justify;">34 mil metros cuadrados y tiene capacidad para el ingreso de mil personas.</p>
<p style="text-align: justify;">Imágenes de la prensa local muestran la llegada de los comandos castrenses, las labores</p>
<p style="text-align: justify;">de equipamiento y la instalación de sistemas de diagnóstico remoto.</p>
<p style="text-align: justify;">El jueves debe también entrar en operaciones un segundo hospital similar en Wuhan, el epicentro del brote, mientras Beijing, la región autónoma Zhuang de Guangxi y la ciudad</p>
<p style="text-align: justify;">de Guiyang levantan también instalaciones especializadas en la afección respiratoria.</p>
<p style="text-align: justify;">Expertos vaticinan que la epidemia alcanzaría su pico en los siguientes días y luego comenzará a descender la infección masiva de individuos.</p>
<p style="text-align: justify;">El pronóstico tiene en cuenta el período de incubación de la cepa 2019-nCoV, el cual dura 14 días.</p>
<p style="text-align: justify;">Por tanto se prevé que habrá un momento donde los nuevos enfermos quedarán en cuarentena y otros ya estarán curados, lo cual disminuiría el riesgo de propagación en medio del retorno masivo de ciudadanos tras los feriados de Año Nuevo Lunar.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://noticostarica.com/corrupcion-asesores-guaido-llevo-al-fracaso-derrocar-a-maduro/" target="_blank" rel="nofollow" class="u0b03c9b54b9b9e87fc70942612e3cafc"><!-- INLINE RELATED POSTS 1/3 //--><style> .u0b03c9b54b9b9e87fc70942612e3cafc { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u0b03c9b54b9b9e87fc70942612e3cafc:active, .u0b03c9b54b9b9e87fc70942612e3cafc:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u0b03c9b54b9b9e87fc70942612e3cafc { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u0b03c9b54b9b9e87fc70942612e3cafc .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u0b03c9b54b9b9e87fc70942612e3cafc .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u0b03c9b54b9b9e87fc70942612e3cafc:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">También</span>&nbsp; <span class="postTitle">Corrupción de asesores de Guaidó llevó al fracaso derrocar a Maduro</span></div></a></div><p style="text-align: justify;">La epidemia de coronavirus y su neumonía abarca toda China y dejó a su paso al menos</p>
<p style="text-align: justify;">304 decesos y 14 mil 411 contagiados desde que estalló en diciembre pasado en la capital</p>
<p style="text-align: justify;">de la provincia de Hubei.</p>
<p style="text-align: justify;">Naciones de Asia, Europa, Norteamérica, Medio Oriente y Oceanía contabilizan en total 140 casos, mayormente entre viajeros chinos procedentes de Wuhan, y este domingo Filipinas informó que uno murió y se convirtió así en el primer fallecimiento registrado en el exterior.</p>
<p style="text-align: justify;">Según las estadísticas, 328 personas fueron dadas de alta en el gigante asiático, pero corren el riesgo de volver a enfermarse si no cumplen con las recomendaciones sanitarias, la prevención y las medidas de control la prevención y las medidas de control.</p>
<p style="text-align: justify;">La complejidad de la situación epidemiológica conllevó a la Organización Mundial de la Salud a declarar el jueves la emergencia internacional, con la preocupación de que se propague a países con débiles sistemas sanitarios.</p>
<h2 style="text-align: justify;">China confirma 2.590 nuevos casos de coronavirus y 45 muertes</h2>
<p style="text-align: justify;">Las autoridades de salud pública de China informaron hoy domingo que se habían confirmado 2.590 nuevos casos de la neumonía causada por el coronavirus 2019-nCoV y otras 45 muertes en todo el país hasta las 24:00 horas del sábado.</p>
<p style="text-align: justify;">Todos los decesos se registraron en la provincia de Hubei, según la Comisión Nacional de Salud.</p>
<p style="text-align: justify;">Durante el sábado se contabilizaron otros 4.562 casos sospechosos. La situación de 315 pacientes pasó a estado grave y 85 personas fueron dadas de alta tras su recuperación.</p>
<p style="text-align: justify;">Hasta la medianoche del sábado, un total de 304 personas habían muerto y se habían reportado 14.380 casos confirmados de infección por el virus en todo el país.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://noticostarica.com/hombre-pidio-ser-reconocido-como-perro-dalmata/" target="_blank" rel="nofollow" class="u8e6a4824ddbc53c835b3b2a3a5f6e937"><!-- INLINE RELATED POSTS 2/3 //--><style> .u8e6a4824ddbc53c835b3b2a3a5f6e937 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u8e6a4824ddbc53c835b3b2a3a5f6e937:active, .u8e6a4824ddbc53c835b3b2a3a5f6e937:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u8e6a4824ddbc53c835b3b2a3a5f6e937 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u8e6a4824ddbc53c835b3b2a3a5f6e937 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u8e6a4824ddbc53c835b3b2a3a5f6e937 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u8e6a4824ddbc53c835b3b2a3a5f6e937:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">También</span>&nbsp; <span class="postTitle">Hombre pide ser reconocido como perro dálmata</span></div></a></div><p style="text-align: justify;">La comisión agregó que 2.110 pacientes se encontraban en condición crítica. Asimismo detalló que para la misma hora había 19.544 casos sospechosos.</p>
<p style="text-align: justify;">Un total de 328 personas han sido dadas de alta luego de haberse recuperado.</p>
<p style="text-align: justify;">La comisión dijo que ha rastreado a 163.844 personas que tuvieron contacto cercano con los afectados. De las mismas, 137.594 están bajo observación médica y otras 8.044 fueron dadas de alta el sábado.</p>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
				<a href="https://www.facebook.com/sharer.php?u=https://noticostarica.com/?p=2306" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Duraron%20solo%207%20d%C3%ADas%20construy%C3%A9ndolo%3A%20Completado%20primer%20hospital%20en%20China%2C%20para%20pacientes%20del%20coronavirus&#038;url=https://noticostarica.com/?p=2306" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://noticostarica.com/duraron-solo-7-dias-construyendolo-completado-primer-hospital-en-china-para-pacientes-del-coronavirus/&#038;title=Duraron%20solo%207%20d%C3%ADas%20construy%C3%A9ndolo%3A%20Completado%20primer%20hospital%20en%20China%2C%20para%20pacientes%20del%20coronavirus" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://noticostarica.com/?p=2306&#038;description=Duraron%20solo%207%20d%C3%ADas%20construy%C3%A9ndolo%3A%20Completado%20primer%20hospital%20en%20China%2C%20para%20pacientes%20del%20coronavirus&#038;media=https://noticostarica.com/wp-content/uploads/2020/02/coronavirus-hospital-748x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://api.whatsapp.com/send?text=Duraron%20solo%207%20d%C3%ADas%20construy%C3%A9ndolo%3A%20Completado%20primer%20hospital%20en%20China%2C%20para%20pacientes%20del%20coronavirus%20https://noticostarica.com/?p=2306" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://noticostarica.com/?p=2306&text=Duraron%20solo%207%20d%C3%ADas%20construy%C3%A9ndolo%3A%20Completado%20primer%20hospital%20en%20China%2C%20para%20pacientes%20del%20coronavirus" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div id="taboola-below-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article',
    placement: 'below-article',
    target_type: 'mix'
  });
</script></div>
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Estados Unidos decreta «emergencia de salud» por coronavirus chino" href="https://noticostarica.com/estados-unidos-decreta-emergencia-de-salud-por-coronavirus-chino/" class="post-thumb"><img width="390" height="220" src="https://noticostarica.com/wp-content/uploads/2020/01/emergencia-salud-usa-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Estados Unidos decreta «emergencia de salud» por coronavirus chino" srcset="https://noticostarica.com/wp-content/uploads/2020/01/emergencia-salud-usa-390x220.jpg 390w, https://noticostarica.com/wp-content/uploads/2020/01/emergencia-salud-usa-300x169.jpg 300w, https://noticostarica.com/wp-content/uploads/2020/01/emergencia-salud-usa-768x432.jpg 768w, https://noticostarica.com/wp-content/uploads/2020/01/emergencia-salud-usa-600x337.jpg 600w, https://noticostarica.com/wp-content/uploads/2020/01/emergencia-salud-usa.jpg 1023w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://noticostarica.com/estados-unidos-decreta-emergencia-de-salud-por-coronavirus-chino/">Estados Unidos decreta «emergencia de salud» por coronavirus chino</a></h3>

								<div class="post-meta clearfix"></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Ponen trabas a ticos para viajar a Europa" href="https://noticostarica.com/ponen-trabas-a-ticos-para-viajar-a-europa/" class="post-thumb"><img width="390" height="220" src="https://noticostarica.com/wp-content/uploads/2020/01/check-in-aeropuerto-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ponen trabas a ticos para viajar a Europa" /></a>
								<h3 class="post-title"><a href="https://noticostarica.com/ponen-trabas-a-ticos-para-viajar-a-europa/">Ponen trabas a ticos para viajar a Europa</a></h3>

								<div class="post-meta clearfix"></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Estados Unidos confirma primer contagio de persona a persona de coronavirus" href="https://noticostarica.com/estados-unidos-confirma-primer-contagio-de-persona-a-persona-de-coronavirus/" class="post-thumb"><img width="390" height="220" src="https://noticostarica.com/wp-content/uploads/2020/01/coronavirus-chino-medico-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Estados Unidos confirma primer contagio de persona a persona de coronavirus" srcset="https://noticostarica.com/wp-content/uploads/2020/01/coronavirus-chino-medico-390x220.jpg 390w, https://noticostarica.com/wp-content/uploads/2020/01/coronavirus-chino-medico-300x169.jpg 300w, https://noticostarica.com/wp-content/uploads/2020/01/coronavirus-chino-medico-1024x576.jpg 1024w, https://noticostarica.com/wp-content/uploads/2020/01/coronavirus-chino-medico-768x432.jpg 768w, https://noticostarica.com/wp-content/uploads/2020/01/coronavirus-chino-medico-1536x864.jpg 1536w, https://noticostarica.com/wp-content/uploads/2020/01/coronavirus-chino-medico-600x338.jpg 600w, https://noticostarica.com/wp-content/uploads/2020/01/coronavirus-chino-medico.jpg 1600w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://noticostarica.com/estados-unidos-confirma-primer-contagio-de-persona-a-persona-de-coronavirus/">Estados Unidos confirma primer contagio de persona a persona de coronavirus</a></h3>

								<div class="post-meta clearfix"></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Sismo de magnitud 7,7 sacude las costas de Jamaica" href="https://noticostarica.com/sismo-de-magnitud-77-sacude-las-costas-de-jamaica/" class="post-thumb"><img width="390" height="220" src="https://noticostarica.com/wp-content/uploads/2020/01/sismo-jamaica.--390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Sismo de magnitud 7,7 sacude las costas de Jamaica" srcset="https://noticostarica.com/wp-content/uploads/2020/01/sismo-jamaica.--390x220.png 390w, https://noticostarica.com/wp-content/uploads/2020/01/sismo-jamaica.--300x170.png 300w, https://noticostarica.com/wp-content/uploads/2020/01/sismo-jamaica.-.png 460w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://noticostarica.com/sismo-de-magnitud-77-sacude-las-costas-de-jamaica/">Sismo de magnitud 7,7 sacude las costas de Jamaica</a></h3>

								<div class="post-meta clearfix"></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="media_image-2" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title"><h4>Escuchar Radio &#8211; Click en la imágen<span class="widget-title-icon fa"></span></h4></div><a href="https://radiotica.com/radio-tica-en-vivo/"><img width="290" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/audio_en_vivo.gif" class="image wp-image-1717  attachment-full size-full" alt="Audio en Vivo" style="max-width: 100%; height: auto;" /></a><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Últimas publicaciones<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Carlos Alvarado sabía de la «hipoteca país» que le dejaba Luis Guillermo Solís" href="https://noticostarica.com/carlos-alvarado-sabia-de-la-hipoteca-pais-que-le-dejaba-luis-guillermo-solis/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/02/carlos-alvarado-luis-guillermo-solis-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Carlos Alvarado sabía de la «hipoteca país» que le dejaba Luis Guillermo Solís" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/carlos-alvarado-sabia-de-la-hipoteca-pais-que-le-dejaba-luis-guillermo-solis/">Carlos Alvarado sabía de la «hipoteca país» que le dejaba Luis Guillermo Solís</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Empresarios que apoyaron IVA ahora reclaman por déficit fiscal" href="https://noticostarica.com/empresarios-que-apoyaron-iva-ahora-reclaman-por-deficit-fiscal/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/02/nuevo-presidente-de-la-Uccaep--220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Empresarios que apoyaron IVA ahora reclaman por déficit fiscal" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/empresarios-que-apoyaron-iva-ahora-reclaman-por-deficit-fiscal/">Empresarios que apoyaron IVA ahora reclaman por déficit fiscal</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="14  empresas interesadas en proyecto de marina y terminal de cruceros" href="https://noticostarica.com/14-empresas-interesadas-en-proyecto-de-marina-y-terminal-de-cruceros/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/02/cruceros-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of 14  empresas interesadas en proyecto de marina y terminal de cruceros" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/14-empresas-interesadas-en-proyecto-de-marina-y-terminal-de-cruceros/">14  empresas interesadas en proyecto de marina y terminal de cruceros</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Gobierno deja entrada libre al país a personas procedentes de China" href="https://noticostarica.com/gobierno-deja-entrada-libre-al-pais-a-personas-procedentes-de-china/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/China-coronavirus-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Gobierno deja entrada libre al país a personas procedentes de China" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/gobierno-deja-entrada-libre-al-pais-a-personas-procedentes-de-china/">Gobierno deja entrada libre al país a personas procedentes de China</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Estados Unidos decreta «emergencia de salud» por coronavirus chino" href="https://noticostarica.com/estados-unidos-decreta-emergencia-de-salud-por-coronavirus-chino/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/emergencia-salud-usa-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Estados Unidos decreta «emergencia de salud» por coronavirus chino" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/estados-unidos-decreta-emergencia-de-salud-por-coronavirus-chino/">Estados Unidos decreta «emergencia de salud» por coronavirus chino</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Ponen trabas a ticos para viajar a Europa" href="https://noticostarica.com/ponen-trabas-a-ticos-para-viajar-a-europa/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/check-in-aeropuerto-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Ponen trabas a ticos para viajar a Europa" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/ponen-trabas-a-ticos-para-viajar-a-europa/">Ponen trabas a ticos para viajar a Europa</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="¡Increíble! fuera de serie: Frente Amplio pide no votar por su propio candidato a alcalde" href="https://noticostarica.com/increible-fuera-de-serie-frente-amplio-pide-no-votar-por-su-propio-candidato-a-alcalde/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/77349457_132165104875216_4122689796910874624_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of ¡Increíble! fuera de serie: Frente Amplio pide no votar por su propio candidato a alcalde" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/increible-fuera-de-serie-frente-amplio-pide-no-votar-por-su-propio-candidato-a-alcalde/">¡Increíble! fuera de serie: Frente Amplio pide no votar por su propio candidato a alcalde</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Más Leídas<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Carlos Alvarado quiere quitar becas a niños de escuela" href="https://noticostarica.com/carlos-alvarado-quiere-quitar-becas-a-ninos-de-escuela/" class="post-thumb"><img width="204" height="150" src="https://noticostarica.com/wp-content/uploads/2019/12/Carlos-Alvarado-scaled.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Carlos Alvarado quiere quitar becas a niños de escuela" srcset="https://noticostarica.com/wp-content/uploads/2019/12/Carlos-Alvarado-scaled.jpg 2560w, https://noticostarica.com/wp-content/uploads/2019/12/Carlos-Alvarado-300x221.jpg 300w, https://noticostarica.com/wp-content/uploads/2019/12/Carlos-Alvarado-1024x753.jpg 1024w, https://noticostarica.com/wp-content/uploads/2019/12/Carlos-Alvarado-768x565.jpg 768w, https://noticostarica.com/wp-content/uploads/2019/12/Carlos-Alvarado-1536x1130.jpg 1536w" sizes="(max-width: 204px) 100vw, 204px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/carlos-alvarado-quiere-quitar-becas-a-ninos-de-escuela/">Carlos Alvarado quiere quitar becas a niños de escuela</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Esta es la playa más bella del mundo y está en Costa Rica" href="https://noticostarica.com/playa-mas-bella-del-mundo-costa-rica/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2019/12/playa-san-juanillo-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Esta es la playa más bella del mundo y está en Costa Rica" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/playa-mas-bella-del-mundo-costa-rica/">Esta es la playa más bella del mundo y está en Costa Rica</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Excomulgan a Carlos Alvarado y ticos que apoyen norma técnica" href="https://noticostarica.com/excomulgan-a-carlos-alvarado-y-ticos-que-apoyen-norma-tecnica/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2019/12/Allanamiento-Sede-Conferencia-Episcopal-4-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Excomulgan a Carlos Alvarado y ticos que apoyen norma técnica" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/excomulgan-a-carlos-alvarado-y-ticos-que-apoyen-norma-tecnica/">Excomulgan a Carlos Alvarado y ticos que apoyen norma técnica</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Gobierno deja entrada libre al país a personas procedentes de China" href="https://noticostarica.com/gobierno-deja-entrada-libre-al-pais-a-personas-procedentes-de-china/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/China-coronavirus-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Gobierno deja entrada libre al país a personas procedentes de China" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/gobierno-deja-entrada-libre-al-pais-a-personas-procedentes-de-china/">Gobierno deja entrada libre al país a personas procedentes de China</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Se le chispotéo: Carlos Alvarado culpó al PAC por el desastre que hay en el país" href="https://noticostarica.com/carlos-alvarado-culpa-al-pac-por-el-desastre-que-hay-en-el-pais/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/carlos-alvarado-quesada-presidente-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Se le chispotéo: Carlos Alvarado culpó al PAC por el desastre que hay en el país" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/carlos-alvarado-culpa-al-pac-por-el-desastre-que-hay-en-el-pais/">Se le chispotéo: Carlos Alvarado culpó al PAC por el desastre que hay en el país</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Si no pasan no tendrán anualidades: Gobierno calificará empleados públicos" href="https://noticostarica.com/si-no-pasan-no-tendran-anualidades-gobierno-calificara-empleados-publicos/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2019/12/Calificación-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Si no pasan no tendrán anualidades: Gobierno calificará empleados públicos" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/si-no-pasan-no-tendran-anualidades-gobierno-calificara-empleados-publicos/">Si no pasan no tendrán anualidades: Gobierno calificará empleados públicos</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="UCCAEP quiere que ticos trabajen más y ganen menos" href="https://noticostarica.com/uccaep-quiere-que-ticos-trabajen-mas-y-ganen-menos/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/Sin-dinero-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of UCCAEP quiere que ticos trabajen más y ganen menos" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/uccaep-quiere-que-ticos-trabajen-mas-y-ganen-menos/">UCCAEP quiere que ticos trabajen más y ganen menos</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Recomendadas<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Video: Erupción del Taal de Filipinas provoca alerta de «tsunami volcánico»" href="https://noticostarica.com/erupcion-del-taal-de-filipinas-provoca-alerta-de-tsunami-volcanico/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/volcan-taal-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Video: Erupción del Taal de Filipinas provoca alerta de «tsunami volcánico»" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/erupcion-del-taal-de-filipinas-provoca-alerta-de-tsunami-volcanico/">Video: Erupción del Taal de Filipinas provoca alerta de «tsunami volcánico»</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Video: los Simpson y Nostradamus predicen la muerte de Donald Trump" href="https://noticostarica.com/los-simpson-nostradamus-predicen-muerte-de-donald-trump/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/no-los-simpsons-no-predijeron-la-muerte-de-donald-2-25317-1486591527-3_dblbig-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Video: los Simpson y Nostradamus predicen la muerte de Donald Trump" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/los-simpson-nostradamus-predicen-muerte-de-donald-trump/">Video: los Simpson y Nostradamus predicen la muerte de Donald Trump</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Bolivia termina el año con la primera Presidenta porno-dictadora de América Latina" href="https://noticostarica.com/bolivia-termina-el-ano-con-la-primera-presidenta-porno-dictadora-de-america-latina/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2019/12/añez-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Bolivia termina el año con la primera Presidenta porno-dictadora de América Latina" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/bolivia-termina-el-ano-con-la-primera-presidenta-porno-dictadora-de-america-latina/">Bolivia termina el año con la primera Presidenta porno-dictadora de América Latina</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Estos son los celulares que se quedarán sin WhatsApp en febrero" href="https://noticostarica.com/estos-son-los-celulares-que-se-quedaran-sin-whatsapp-en-febrero/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/de41bf70-0ee2-11ea-bfb7-ef7a69d6f14d-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Estos son los celulares que se quedarán sin WhatsApp en febrero" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/estos-son-los-celulares-que-se-quedaran-sin-whatsapp-en-febrero/">Estos son los celulares que se quedarán sin WhatsApp en febrero</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Las vacas ahora pueden pastar en potrero de mentiritas" href="https://noticostarica.com/vacas-pueden-pastar-en-potrero-de-mentiritas/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2019/12/5ddd23af59bf5b0ba06f114e-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Las vacas ahora pueden pastar en potrero de mentiritas" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/vacas-pueden-pastar-en-potrero-de-mentiritas/">Las vacas ahora pueden pastar en potrero de mentiritas</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>Búscanos en Facebook<span class="widget-title-icon fa"></span></h4></div>					<div id="fb-root"></div>


					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://facebook.com/noticostarica" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://facebook.com/noticostarica">Búscanos en Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Todos los derechos reservados &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="https://noticostarica.com" target="_blank">Noti Costa Rica</a></div><div class="footer-menu"><ul id="menu-menu-footer" class="menu"><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58"><a href="https://noticostarica.com/">Inicio</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-60"><a href="https://noticostarica.com/politicas-de-privacidad/">Políticas de Privacidad</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://noticostarica.com/contacto/">Contacto</a></li>
</ul></div><ul class="social-icons"></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://noticostarica.com/?p=2306" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Duraron%20solo%207%20d%C3%ADas%20construy%C3%A9ndolo%3A%20Completado%20primer%20hospital%20en%20China%2C%20para%20pacientes%20del%20coronavirus&#038;url=https://noticostarica.com/?p=2306" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Duraron%20solo%207%20d%C3%ADas%20construy%C3%A9ndolo%3A%20Completado%20primer%20hospital%20en%20China%2C%20para%20pacientes%20del%20coronavirus%20https://noticostarica.com/?p=2306" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://noticostarica.com/?p=2306&text=Duraron%20solo%207%20d%C3%ADas%20construy%C3%A9ndolo%3A%20Completado%20primer%20hospital%20en%20China%2C%20para%20pacientes%20del%20coronavirus" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Barra lateral Secundaria">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://noticostarica.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Contenido Protegido</span></div><div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Cerrar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Buscar">
						<form method="get" id="tie-popup-search-form" action="https://noticostarica.com//">
							<input id="tie-popup-search-input" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Teclea y pulsa Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Buscar por</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticostarica.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/noticostarica.com\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ae77d7d1b0eb720dcff48f1c9ad70657","fragment_name":"wc_fragments_ae77d7d1b0eb720dcff48f1c9ad70657","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/noticostarica.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/themes/jannah/assets/js/single.min.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/themes/jannah/assets/js/br-news.js?ver=4.5.0'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script></body>
</html>
