<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://noticostarica.com/xmlrpc.php" />
	<title>El 2020 viene con eclipses, superlunas y planetas gigantes : Noticias Costa Rica</title>
<meta name="description" content="Si Usted es amante de los fenómenos del Universo, prepàrece el 2020 viene cargado de eclipses, y superlunas que hcautivarán  a miles personas alrededor del mundo." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://noticostarica.com/el-2020-viene-con-eclipses-superlunas-y-planetas-gigantes/" />
<meta name="author" content="Redacción">
<meta property="og:url" content="https://noticostarica.com/el-2020-viene-con-eclipses-superlunas-y-planetas-gigantes/" />
<meta property="og:site_name" content="Noticias Costa Rica" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://facebook.com/noticostarica" />
<meta property="article:publisher" content="https://facebook.com/noticostarica" />
<meta property="article:section" content="Ciencia" />
<meta property="og:title" content="El 2020 viene con eclipses, superlunas y planetas gigantes : Noticias Costa Rica" />
<meta property="og:description" content="Si Usted es amante de los fenómenos del Universo, prepàrece el 2020 viene cargado de eclipses, y superlunas que hcautivarán  a miles personas alrededor del mundo." />
<meta property="og:image" content="https://noticostarica.com/wp-content/uploads/2019/12/eclipses-2020-27122019.jpg" />
<meta property="og:image:secure_url" content="https://noticostarica.com/wp-content/uploads/2019/12/eclipses-2020-27122019.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="Eclipses" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="El 2020 viene con eclipses, superlunas y planetas gigantes : Noticias Costa Rica" />
<meta name="twitter:description" content="Si Usted es amante de los fenómenos del Universo, prepàrece el 2020 viene cargado de eclipses, y superlunas que hcautivarán  a miles personas alrededor del mundo." />
<meta name="twitter:image" content="https://noticostarica.com/wp-content/uploads/2019/12/eclipses-2020-27122019.jpg" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Costa Rica &raquo; Feed" href="https://noticostarica.com/feed/" />

				<meta property="og:title" content="El 2020 viene con eclipses, superlunas y planetas gigantes - Noticias Costa Rica" />
				<meta property="og:type" content="article" />
				<meta property="og:description" content="Si Usted es amante de los fenómenos del Universo, prepàrece el 2020 viene cargado de eclipses, y sup" />
				<meta property="og:url" content="https://noticostarica.com/el-2020-viene-con-eclipses-superlunas-y-planetas-gigantes/" />
				<meta property="og:site_name" content="Noticias Costa Rica" />
			<meta property="og:image" content="https://noticostarica.com/wp-content/uploads/2019/12/eclipses-2020-27122019-780x405.jpg" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticostarica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='frontend.popup-css'  href='https://noticostarica.com/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://noticostarica.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://noticostarica.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticostarica.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{font-family: 'Poppins';}#main-nav{background-color : #bf3c22;border-width: 0;}#theme-header #main-nav:not(.fixed-nav){bottom: 0;}#main-nav.fixed-nav{background-color : rgba( 191,60,34 ,0.95);}#main-nav .main-menu-wrapper,#main-nav .menu-sub-content,#main-nav .comp-sub-menu,#main-nav .guest-btn,.search-in-main-nav.autocomplete-suggestions{background-color: #bf3c22;}#main-nav .icon-basecloud-bg:after{color: #bf3c22;}#main-nav *,.search-in-main-nav.autocomplete-suggestions{border-color: rgba(255,255,255,0.07);}.main-nav-boxed #main-nav .main-menu-wrapper{border-width: 0;}#main-nav .comp-sub-menu .button:hover,#main-nav .menu > li.tie-current-menu,#main-nav .menu > li > .menu-sub-content,#main-nav .cats-horizontal a.is-active,#main-nav .cats-horizontal a:hover{border-color: #333a9b;}#main-nav .menu > li.tie-current-menu > a,#main-nav .menu > li:hover > a,#main-nav .mega-links-head:after,#main-nav .comp-sub-menu .button:hover,#main-nav .comp-sub-menu .checkout-button,#main-nav .cats-horizontal a.is-active,#main-nav .cats-horizontal a:hover,.search-in-main-nav.autocomplete-suggestions .button,#main-nav .spinner > div{background-color: #333a9b;}.main-nav-light #main-nav .menu ul li:hover > a,.main-nav-light #main-nav .menu ul li.current-menu-item:not(.mega-link-column) > a,#main-nav .components a:hover,#main-nav .components > li:hover > a,#main-nav #search-submit:hover,#main-nav .cats-vertical a.is-active,#main-nav .cats-vertical a:hover,#main-nav .mega-menu .post-meta a:hover,#main-nav .mega-menu .post-box-title a:hover,.search-in-main-nav.autocomplete-suggestions a:hover,#main-nav .spinner-circle:after{color: #333a9b;}#main-nav .menu > li.tie-current-menu > a,#main-nav .menu > li:hover > a,#main-nav .components .button:hover,#main-nav .comp-sub-menu .checkout-button,.theme-header #main-nav .mega-menu .cats-horizontal a.is-active,.theme-header #main-nav .mega-menu .cats-horizontal a:hover,.search-in-main-nav.autocomplete-suggestions a.button{color: #FFFFFF;}#main-nav .menu > li.tie-current-menu > a:before,#main-nav .menu > li:hover > a:before{border-top-color: #FFFFFF;}.main-nav-light #main-nav .menu-item-has-children li:hover > a:before,.main-nav-light #main-nav .mega-menu li:hover > a:before{border-left-color: #333a9b;}.rtl .main-nav-light #main-nav .menu-item-has-children li:hover > a:before,.rtl .main-nav-light #main-nav .mega-menu li:hover > a:before{border-right-color: #333a9b;border-left-color: transparent;}.search-in-main-nav.autocomplete-suggestions .button:hover,#main-nav .comp-sub-menu .checkout-button:hover{background-color: #151c7d;}
</style>
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://noticostarica.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://noticostarica.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://noticostarica.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/noticostarica.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"true","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/popup-by-supsystic/js/common.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"https:\/\/noticostarica.com\/","imgPath":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/noticostarica.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/popup-by-supsystic/js/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ppsPopups = [{"id":"100","label":"FB NTCR","active":"1","original_id":"4","params":{"main":{"show_on":"page_load","show_on_page_load_delay":"","show_on_click_on_el_delay":"0","show_on_scroll_window_delay":"0","show_on_scroll_window_perc_scroll":"0","show_on_link_follow_delay":"0","visit_page_cnt":"","close_on":"user_close","show_pages":"all","show_time_from":"12:00am","show_time_to":"12:00am","show_date_from":"","show_date_to":"","show_to_first_time_visit_days":"30","show_to_until_make_action_days":"30","show_to":"count_times","count_times_num":"1","count_times_mes":"day","hide_for_devices_show":"0","hide_for_post_types_show":"0","hide_for_ips_show":"0","hide_for_ips":"","hide_for_countries_show":"0","hide_for_languages_show":"0","hide_search_engines_show":"0","hide_preg_url_show":"0","hide_preg_url":"","hide_for_user_roles_show":"0"},"tpl":{"width":"300","width_measure":"px","height":"","height_measure":"px","fb_like_opts":{"href":"https:\/\/www.facebook.com\/noticostarica","show_facepile":"1"},"bg_overlay_opacity":"0.5","bg_overlay_type":"color","bg_overlay_color":"#000","bg_overlay_img":"","bg_overlay_img_pos":"stretch","bg_type_0":"color","bg_img_0":"","bg_color_0":"#ffffff","responsive_mode":"def","reidrect_on_close":"","close_btn":"classy_grey","layered_pos":"","anim_key":"none","anim_close_key":"","anim_duration":1,"anim_close_duration":"","stat_ga_code":"","sub_fields":{"email":{"label":"Correo Electr&oacute;nico","html":"text","enb":true,"mandatory":true,"name":"email"},"name":{"label":"Nombre","html":"text","enb":false,"name":"name"}},"reg_fields":{"name":{"label":"Nombre","html":"text","enb":1,"name":"name"},"email":{"label":"Correo Electr&oacute;nico","html":"text","enb":true,"mandatory":true,"name":"email"}}},"opts_attrs":{"bg_number":"1","txt_block_number":"0"}},"img_preview":"facebook-like.jpg","show_on":"1","show_to":"5","show_pages":"1","type_id":"2","views":"28585","unique_views":"27970","actions":"3","date_created":"2015-01-16 19:35:51","sort_order":"0","show_in_admin_area":"0","img_preview_url":"https:\/\/supsystic-42d7.kxcdn.com\/_assets\/popup\/img\/preview\/facebook-like.jpg","view_id":"100_269331","type":"fb_like","rendered_html":"<span style=\"display: none;\" id=\"ppsPopupStylesHidden_100_269331\">#ppsPopupShell_100_269331 {\n\twidth: 300px;\n  \t\/*height: px;*\/\n  \t  \tbackground-color: #ffffff;\n  \t}\n#ppsPopupShell_100_269331 .ppsPopupClose {\n\tz-index: 99;\n}\n#ppsPopupShell_100_269331 .ppsPopupClose:hover {\n\topacity: 0.8;\n}\n#ppsPopupShell_100_269331 .ppsPopupClose { position:absolute;background-image:url(\"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/modules\/popup\/img\/assets\/close_btns\/classy_grey.png\");background-repeat:no-repeat;top:-16px;right:-16px;width:42px;height:42px; }<\/span><div id=\"ppsPopupShell_100_269331\" class=\"ppsPopupShell ppsPopupFbLikeShell\">\n\t<a href=\"#\" class=\"ppsPopupClose\"><\/a>\n  \t<div id=\"fb-root\"><\/div>\n\t\t<script>(function(d, s, id) {\n\t\t  var js, fjs = d.getElementsByTagName(s)[0];\n\t\t  if (d.getElementById(id)) return;\n\t\t  js = d.createElement(s); js.id = id;\n\t\t  js.src = \"\/\/connect.facebook.net\/es_ES\/sdk.js#xfbml=1&version=v2.5&appId=1612081092370131\";\n\t\t  fjs.parentNode.insertBefore(js, fjs);\n\t\t}(document, 'script', 'facebook-jssdk'));<\/script><div class=\"fb-page fb_iframe_widget\" data-href=\"https:\/\/www.facebook.com\/noticostarica\" data-tabs=\"\" data-hide-cover=\"false\" data-show-facepile=\"true\" data-hide-cta=\"false\" data-small-header=\"false\" data-adapt-container-width=\"false\" data-width=\"300\"><\/div>\n<\/div>","connect_hash":"e73cafbc7d01dc208e7f42e17ecd3848"}];
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-22970428-6' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-22970428-6', {"useAmpClientId":true,"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://noticostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bolivia termina el año con la primera Presidenta porno-dictadora de América Latina' href='https://noticostarica.com/bolivia-termina-el-ano-con-la-primera-presidenta-porno-dictadora-de-america-latina/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://noticostarica.com/?p=715' />
<link rel="alternate" type="application/json+oembed" href="https://noticostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticostarica.com%2Fel-2020-viene-con-eclipses-superlunas-y-planetas-gigantes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticostarica.com%2Fel-2020-viene-con-eclipses-superlunas-y-planetas-gigantes%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.1.4" />
<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7046211183090377",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<link rel="canonical" href="https://noticostarica.com/el-2020-viene-con-eclipses-superlunas-y-planetas-gigantes/" />

					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://noticostarica.com/wp-content/uploads/2019/12/cropped-costarica-bandera-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticostarica.com/wp-content/uploads/2019/12/cropped-costarica-bandera-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticostarica.com/wp-content/uploads/2019/12/cropped-costarica-bandera-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticostarica.com/wp-content/uploads/2019/12/cropped-costarica-bandera-270x270.jpg" />

<script async src='https://www.googletagmanager.com/gtag/js?id=UA-229770428-7'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-229770428-7' , {'allow_display_features': false,});

</script>
	<script data-ad-client="ca-pub-7046211183090377" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-715 single-format-standard wrapper-has-shadow block-head-1 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">lunes, diciembre 30 2019</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Ultimas Publicaciones</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal">

		
							<li class="news-item">
								<a href="https://noticostarica.com/el-2020-viene-con-eclipses-superlunas-y-planetas-gigantes/" title="El 2020 viene con eclipses, superlunas y planetas gigantes">El 2020 viene con eclipses, superlunas y planetas gigantes</a>
							</li>

							
							<li class="news-item">
								<a href="https://noticostarica.com/bolivia-termina-el-ano-con-la-primera-presidenta-porno-dictadora-de-america-latina/" title="Bolivia termina el año con la primera Presidenta porno-dictadora de América Latina">Bolivia termina el año con la primera Presidenta porno-dictadora de América Latina</a>
							</li>

							
							<li class="news-item">
								<a href="https://noticostarica.com/eres-un-comprador-compulsiv-o-shopaholic-averigualo/" title="¿Eres un comprador@ compulsiv@ o shopaholic? Averígualo">¿Eres un comprador@ compulsiv@ o shopaholic? Averígualo</a>
							</li>

							
							<li class="news-item">
								<a href="https://noticostarica.com/el-cartel-judicial-esta-al-servicio-del-pac/" title="¿El Cartel Judicial está al servicio del PAC?">¿El Cartel Judicial está al servicio del PAC?</a>
							</li>

							
							<li class="news-item">
								<a href="https://noticostarica.com/misteriosa-compresion-del-campo-magnetico-genera-nuevo-tipo-de-aurora/" title="Misteriosa compresión del campo magnético genera nuevo tipo de aurora">Misteriosa compresión del campo magnético genera nuevo tipo de aurora</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menú</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="Noticias Costa Rica" href="https://noticostarica.com/">
				
					<img src="https://noticostarica.com/wp-content/uploads/2019/12/Noti-Costa-Rica.png" alt="Noticias Costa Rica" class="logo_normal" width="245" height="50" style="max-height:50px; width: auto;">
					<img src="https://noticostarica.com/wp-content/uploads/2019/12/Noti-Costa-Rica.png" alt="Noticias Costa Rica" class="logo_2x" width="245" height="50" style="max-height:50px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-principal" class="menu" role="menubar"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7"><a href="https://noticostarica.com/">Inicio</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noticostarica.com/nacionales/">Nacionales</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://noticostarica.com/mundo/">Mundo</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://noticostarica.com/economia/">Economía</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noticostarica.com/turismo/">Turismo</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19 tie-current-menu"><a href="https://noticostarica.com/ciencia/">Ciencia</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://noticostarica.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://noticostarica.com/salud-belleza/">Salud &#038; Belleza</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://noticostarica.com/variedades/">Variedades</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://noticostarica.com/opinion/">Opinión</a></li>
<li id="menu-item-691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-691" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://noticostarica.com/mi-costa-rica/">Mi Costa Rica</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="https://noticostarica.com/mi-costa-rica/publicar-anuncio/">Publicar Anuncio</a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://noticostarica.com/mi-costa-rica/editar-anuncio/">Editar Anuncio</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://noticostarica.com//">
				<input id="search-input" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://noticostarica.com/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="https://noticostarica.com/ciencia/">Ciencia</a><em class="delimiter">/</em><span class="current">El 2020 viene con eclipses, superlunas y planetas gigantes</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/noticostarica.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Ciencia","@id":"https:\/\/noticostarica.com\/ciencia\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-8" href="https://noticostarica.com/ciencia/">Ciencia</a></span>
		<h1 class="post-title entry-title">El 2020 viene con eclipses, superlunas y planetas gigantes</h1>

		<div class="post-meta">
				<span class="meta-author meta-item"><a href="https://noticostarica.com/author/mleandro/" class="author-name" title="Redacción"><span class="fa fa-user" aria-hidden="true"></span> Redacción</a>
				</span>
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 5 horas</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 2 minutos de lectura</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links ">
				<a href="https://www.facebook.com/sharer.php?u=https://noticostarica.com/?p=715" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=El+2020+viene+con+eclipses%2C+superlunas+y+planetas+gigantes&#038;url=https://noticostarica.com/?p=715" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://noticostarica.com/?p=715&#038;title=El+2020+viene+con+eclipses%2C+superlunas+y+planetas+gigantes" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://noticostarica.com/?p=715&#038;description=El+2020+viene+con+eclipses%2C+superlunas+y+planetas+gigantes&#038;media=https://noticostarica.com/wp-content/uploads/2019/12/eclipses-2020-27122019-780x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=El+2020+viene+con+eclipses%2C+superlunas+y+planetas+gigantes - https://noticostarica.com/?p=715" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=El+2020+viene+con+eclipses%2C+superlunas+y+planetas+gigantes - https://noticostarica.com/?p=715" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-post size-jannah-image-post lazy-img wp-post-image" alt="Eclipses" data-src="https://noticostarica.com/wp-content/uploads/2019/12/eclipses-2020-27122019-780x405.jpg" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p style="text-align: justify;">Si Usted es amante de los fenómenos del Universo, prepàrece el 2020 viene cargado de eclipses, y superlunas que cautivarán  a miles personas alrededor del mundo.</p>
<p style="text-align: justify;">A demás de Júpiter y Saturno en oposición, 2020 es un año lleno de propuestas para mirar al espacio y dejarse llevar por la magia de la naturaleza.</p>
<p style="text-align: justify;">De todos estos fenómenos  el más esperado sera eclipse solar del 14 de diciembre de 2020, que se podrá ver desde distintos lugares de Latinoamérica, incluyendo Argentina, Perú, Bolivia, Chile, Uruguay y Paraguay, y los océanos adyacentes.</p>
<p style="text-align: justify;">Pero no será el único, y la fascinación por estos eventos astronómicos, aumenta año tras año.</p>
<p style="text-align: justify;">Habrá también  4 eclipses lunares penumbrales en 2020. Estos no son tan atractivos como las llamadas Superlunas, pero la vista de una Luna Llena gris claro y fácil de ver sigue siendo una vista extraña para los observadores lunares experimentados.</p>
<p style="text-align: justify;">Estos son causados ​​cuando el Sol, la Tierra y la Luna están casi alineados, pero no del todo, y nuestro satélite se desplaza hacia la sombra de la Tierra durante unas horas.</p>
<p style="text-align: justify;">¿Y cual es la pegunta del millón?, Cuándo ocurrirán y desde dónde serán visibles a simple vista?.</p>
<p style="text-align: justify;">El mas cercano es dentro de menos de dos semanas, específicamente el 10 de enero de 2020 sera Eclipse Wolf Moon y se verá en Asia, Australia, Europa y África. Es el eclipse penumbral más profundo y, será, el más impactante de 2020.</p>
<p style="text-align: justify;">Para mediados de año, el 5 de junio de 2020 sera e eclipse Strawberry Moon  que es también conocido como Eclipse de la Luna de Fresa o Frutilla o Luna Roja o Luna de Junio.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://noticostarica.com/los-polos-magneticos-de-la-tierra-podrian-invertirse/" target="_blank" rel="nofollow" class="u34884ad3c90bb0e07ce7beeee1a4c02f"><!-- INLINE RELATED POSTS 1/3 //--><style> .u34884ad3c90bb0e07ce7beeee1a4c02f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u34884ad3c90bb0e07ce7beeee1a4c02f:active, .u34884ad3c90bb0e07ce7beeee1a4c02f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u34884ad3c90bb0e07ce7beeee1a4c02f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u34884ad3c90bb0e07ce7beeee1a4c02f .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u34884ad3c90bb0e07ce7beeee1a4c02f .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u34884ad3c90bb0e07ce7beeee1a4c02f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">También</span>&nbsp; <span class="postTitle">Los polos magnéticos de la Tierra podrían invertirse</span></div></a></div><p style="text-align: justify;">El nombre original tiene que ver con que el Hemisferio Norte tiene relación con la temporada de cosecha de fresas (o frutillas) en el noreste de Estados Unidos. Se verá en Asia, África y Australia. Ocurre dos semanas antes de un eclipse solar anular.</p>
<p style="text-align: justify;">Un mes después el 5 de julio de 2020 se espera el Thunder Moon Eclipse y se verá en América del Sur, América del Norte y África, y ocurre dos semanas después de un eclipse solar anular.</p>
<p style="text-align: justify;">Para el  29/30 de noviembre de 2020 es el Eclipse Frosty Moon que será visible en América del Norte, América del Sur, Australia y Asia oriental.</p>
<p style="text-align: justify;">Para termina el más esperado será el esperado Eclipse Total de Sol el 14 de diciembre de 2020 será visible desde distintos lugares de Latinoamérica, incluyendo Argentina, Perú, Bolivia, Chile, Uruguay y Paraguay, y los océanos adyacentes.</p>
<p style="text-align: justify;">Pero en la Patagonia de Argentina, será el lugar en donde ocurrirá el mayor tiempo de sombra de este eclipse, alcanzando una duración de 59 minutos con 10 segundos.</p>
<p style="text-align: justify;">Se vienen las súper lunas. Se les llama así porque  es la coincidencia de la Luna Llena con el máxima acercamiento de nuestro satélite natural a la Tierra. Esto ocurre, debido a que la órbita lunar es elíptica, lo que hace que se la vea más grande y brillante de lo normal.Ocurrirán el 9 de marzo, el 8 de abril y el 7 de mayo.</p>
<p style="text-align: justify;">Pero la fascinación de la naturaleza no queda ahí sin que habrá una semana de los planetas gigantes con  Júpiter y Saturno en oposición.</p>
<p style="text-align: justify;">Sera un evento extraordinario, ve algunos planetas del Sistema Solar cerca de nuestro espacio es algo que muchos entusiastas de la astronomía y el cielo no se quieren perder.  Esto lo podremos observar del l 14 de julio (Júpiter) y el 20 de julio (Saturno).</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://noticostarica.com/vacas-pueden-pastar-en-potrero-de-mentiritas/" target="_blank" rel="nofollow" class="u04b9c4aea92e7fa89c56c263ab921d01"><!-- INLINE RELATED POSTS 2/3 //--><style> .u04b9c4aea92e7fa89c56c263ab921d01 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u04b9c4aea92e7fa89c56c263ab921d01:active, .u04b9c4aea92e7fa89c56c263ab921d01:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u04b9c4aea92e7fa89c56c263ab921d01 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u04b9c4aea92e7fa89c56c263ab921d01 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u04b9c4aea92e7fa89c56c263ab921d01 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u04b9c4aea92e7fa89c56c263ab921d01:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">También</span>&nbsp; <span class="postTitle">Las vacas ahora pueden pastar en potrero de mentiritas</span></div></a></div><p>&nbsp;</p>
<p style="text-align: justify;">

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
				<a href="https://www.facebook.com/sharer.php?u=https://noticostarica.com/?p=715" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=El+2020+viene+con+eclipses%2C+superlunas+y+planetas+gigantes&#038;url=https://noticostarica.com/?p=715" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://noticostarica.com/?p=715&#038;title=El+2020+viene+con+eclipses%2C+superlunas+y+planetas+gigantes" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://noticostarica.com/?p=715&#038;description=El+2020+viene+con+eclipses%2C+superlunas+y+planetas+gigantes&#038;media=https://noticostarica.com/wp-content/uploads/2019/12/eclipses-2020-27122019-780x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=El+2020+viene+con+eclipses%2C+superlunas+y+planetas+gigantes - https://noticostarica.com/?p=715" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=El+2020+viene+con+eclipses%2C+superlunas+y+planetas+gigantes - https://noticostarica.com/?p=715" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://noticostarica.com/misteriosa-compresion-del-campo-magnetico-genera-nuevo-tipo-de-aurora/" title="Misteriosa compresión del campo magnético genera nuevo tipo de aurora" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="aurora" data-src="https://noticostarica.com/wp-content/uploads/2019/12/aurora-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://noticostarica.com/misteriosa-compresion-del-campo-magnetico-genera-nuevo-tipo-de-aurora/" title="Misteriosa compresión del campo magnético genera nuevo tipo de aurora">Misteriosa compresión del campo magnético genera nuevo tipo de aurora</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 3 días</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://noticostarica.com/las-abejas-se-extinguirian-pronto-por-el-cambio-climatico/" title="Las abejas se extinguirían pronto por el cambio climático" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Abejas" data-src="https://noticostarica.com/wp-content/uploads/2019/12/abejas-bees-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://noticostarica.com/las-abejas-se-extinguirian-pronto-por-el-cambio-climatico/" title="Las abejas se extinguirían pronto por el cambio climático">Las abejas se extinguirían pronto por el cambio climático</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 1 semana</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://noticostarica.com/los-polos-magneticos-de-la-tierra-podrian-invertirse/" title="Los polos magnéticos de la Tierra podrían invertirse" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Inversion Polos MAgnéticos" data-src="https://noticostarica.com/wp-content/uploads/2019/12/inversion-polos-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://noticostarica.com/los-polos-magneticos-de-la-tierra-podrian-invertirse/" title="Los polos magnéticos de la Tierra podrían invertirse">Los polos magnéticos de la Tierra podrían invertirse</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 3 semanas</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://noticostarica.com/vacas-pueden-pastar-en-potrero-de-mentiritas/" title="Las vacas ahora pueden pastar en potrero de mentiritas" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://noticostarica.com/wp-content/uploads/2019/12/5ddd23af59bf5b0ba06f114e-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://noticostarica.com/vacas-pueden-pastar-en-potrero-de-mentiritas/" title="Las vacas ahora pueden pastar en potrero de mentiritas">Las vacas ahora pueden pastar en potrero de mentiritas</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 4 semanas</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Últimas publicaciones<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://noticostarica.com/el-2020-viene-con-eclipses-superlunas-y-planetas-gigantes/" title="El 2020 viene con eclipses, superlunas y planetas gigantes" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Eclipses" data-src="https://noticostarica.com/wp-content/uploads/2019/12/eclipses-2020-27122019-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/el-2020-viene-con-eclipses-superlunas-y-planetas-gigantes/" title="El 2020 viene con eclipses, superlunas y planetas gigantes">El 2020 viene con eclipses, superlunas y planetas gigantes</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 4 horas</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://noticostarica.com/bolivia-termina-el-ano-con-la-primera-presidenta-porno-dictadora-de-america-latina/" title="Bolivia termina el año con la primera Presidenta porno-dictadora de América Latina" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Jeanine-Añez" data-src="https://noticostarica.com/wp-content/uploads/2019/12/añez-2-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/bolivia-termina-el-ano-con-la-primera-presidenta-porno-dictadora-de-america-latina/" title="Bolivia termina el año con la primera Presidenta porno-dictadora de América Latina">Bolivia termina el año con la primera Presidenta porno-dictadora de América Latina</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 1 día</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://noticostarica.com/eres-un-comprador-compulsiv-o-shopaholic-averigualo/" title="¿Eres un comprador@ compulsiv@ o shopaholic? Averígualo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Mujer COmprando" data-src="https://noticostarica.com/wp-content/uploads/2019/12/compradora-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/eres-un-comprador-compulsiv-o-shopaholic-averigualo/" title="¿Eres un comprador@ compulsiv@ o shopaholic? Averígualo">¿Eres un comprador@ compulsiv@ o shopaholic? Averígualo</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 1 día</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://noticostarica.com/el-cartel-judicial-esta-al-servicio-del-pac/" title="¿El Cartel Judicial está al servicio del PAC?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Francis-Tejada" data-src="https://noticostarica.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-3.26.37-PM-220x150.jpeg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/el-cartel-judicial-esta-al-servicio-del-pac/" title="¿El Cartel Judicial está al servicio del PAC?">¿El Cartel Judicial está al servicio del PAC?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 2 días</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://noticostarica.com/misteriosa-compresion-del-campo-magnetico-genera-nuevo-tipo-de-aurora/" title="Misteriosa compresión del campo magnético genera nuevo tipo de aurora" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="aurora" data-src="https://noticostarica.com/wp-content/uploads/2019/12/aurora-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/misteriosa-compresion-del-campo-magnetico-genera-nuevo-tipo-de-aurora/" title="Misteriosa compresión del campo magnético genera nuevo tipo de aurora">Misteriosa compresión del campo magnético genera nuevo tipo de aurora</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 3 días</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://noticostarica.com/con-esta-prueba-puedes-saber-cual-es-tu-coeficiente-intelectual/" title="¿Con esta prueba puedes saber cual es tu coeficiente intelectual?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Coeficiente Intelectual" data-src="https://noticostarica.com/wp-content/uploads/2019/12/Coeficiente-Intelectual-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/con-esta-prueba-puedes-saber-cual-es-tu-coeficiente-intelectual/" title="¿Con esta prueba puedes saber cual es tu coeficiente intelectual?">¿Con esta prueba puedes saber cual es tu coeficiente intelectual?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 3 días</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://noticostarica.com/colombia-manana-viernes-desconectan-a-uber/" title="Colombia: mañana viernes desconectan a Uber" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Uber App" data-src="https://noticostarica.com/wp-content/uploads/2019/12/uber-app-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/colombia-manana-viernes-desconectan-a-uber/" title="Colombia: mañana viernes desconectan a Uber">Colombia: mañana viernes desconectan a Uber</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 4 días</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>Búscanos en Facebook<span class="widget-title-icon fa"></span></h4></div>					<div id="fb-root"></div>
					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://facebook.com/noticostarica" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://facebook.com/noticostarica">Búscanos en Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Más Leídas<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://noticostarica.com/playa-mas-bella-del-mundo-costa-rica/" title="Esta es la playa más bella del mundo y está en Costa Rica" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Playa San Juanillo" data-src="https://noticostarica.com/wp-content/uploads/2019/12/playa-san-juanillo-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/playa-mas-bella-del-mundo-costa-rica/" title="Esta es la playa más bella del mundo y está en Costa Rica">Esta es la playa más bella del mundo y está en Costa Rica</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 3 semanas</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://noticostarica.com/excomulgan-a-carlos-alvarado-y-ticos-que-apoyen-norma-tecnica/" title="Excomulgan a Carlos Alvarado y ticos que apoyen norma técnica" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Conferencia-episcopal" data-src="https://noticostarica.com/wp-content/uploads/2019/12/Allanamiento-Sede-Conferencia-Episcopal-4-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/excomulgan-a-carlos-alvarado-y-ticos-que-apoyen-norma-tecnica/" title="Excomulgan a Carlos Alvarado y ticos que apoyen norma técnica">Excomulgan a Carlos Alvarado y ticos que apoyen norma técnica</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 2 semanas</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://noticostarica.com/impuesto-a-redes-sociales/" title="Tome chichí: gobierno cobrará impuesto por Redes Sociales" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Sin Dinero" data-src="https://noticostarica.com/wp-content/uploads/2019/12/sin-dinero-billetera-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/impuesto-a-redes-sociales/" title="Tome chichí: gobierno cobrará impuesto por Redes Sociales">Tome chichí: gobierno cobrará impuesto por Redes Sociales</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 4 semanas</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://noticostarica.com/presidencia-ordena-aplicar-medidas-disciplinarias-contra-cafecito-con-oro/" title="Presidencia ordena aplicar «medidas disciplinarias contra «Cafecito con oro»" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Cafecito con Oro" data-src="https://noticostarica.com/wp-content/uploads/2019/12/cafecito-con-oro-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/presidencia-ordena-aplicar-medidas-disciplinarias-contra-cafecito-con-oro/" title="Presidencia ordena aplicar «medidas disciplinarias contra «Cafecito con oro»">Presidencia ordena aplicar «medidas disciplinarias contra «Cafecito con oro»</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 3 semanas</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://noticostarica.com/acusan-a-muni-de-san-jose-por-cobrar-el-iva-de-un-parqueo-y-dejarselo/" title="Acusan a Muni de San José por cobrar el IVA de un parqueo y dejárselo" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Mercado-Mayoreo" data-src="https://noticostarica.com/wp-content/uploads/2019/12/Mercado-Mayoreo-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/acusan-a-muni-de-san-jose-por-cobrar-el-iva-de-un-parqueo-y-dejarselo/" title="Acusan a Muni de San José por cobrar el IVA de un parqueo y dejárselo">Acusan a Muni de San José por cobrar el IVA de un parqueo y dejárselo</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 4 semanas</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://noticostarica.com/albino-vargas-llama-traidores-a-sindicalistas-del-sec-rerum-y-cmtc/" title="Albino Vargas llama traidores a sindicalistas del SEC, Rerum y CMTC" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Albino-Vargas" data-src="https://noticostarica.com/wp-content/uploads/2019/12/cr-albino-vargas-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/albino-vargas-llama-traidores-a-sindicalistas-del-sec-rerum-y-cmtc/" title="Albino Vargas llama traidores a sindicalistas del SEC, Rerum y CMTC">Albino Vargas llama traidores a sindicalistas del SEC, Rerum y CMTC</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 2 semanas</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://noticostarica.com/aresep-racista-le-sube-a-indigenas-mas-del-250-en-tarifa-de-buses/" title="ARESEP racista: le sube a indígenas más del 250% en tarifa de buses" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Huelga-Indios" data-src="https://noticostarica.com/wp-content/uploads/2019/12/received_8618926508952391673910552-220x150.jpeg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/aresep-racista-le-sube-a-indigenas-mas-del-250-en-tarifa-de-buses/" title="ARESEP racista: le sube a indígenas más del 250% en tarifa de buses">ARESEP racista: le sube a indígenas más del 250% en tarifa de buses</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 3 semanas</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Misma Categoría<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://noticostarica.com/video-imponente-esta-es-la-catarata-el-brujo-en-guanacaste/" title="Video imponente: esta es la Catarata El Brujo en Guanacaste" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Catarata EL Brujo" data-src="https://noticostarica.com/wp-content/uploads/2019/12/catarata-el-brujo-liberia-guanacaste-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/video-imponente-esta-es-la-catarata-el-brujo-en-guanacaste/" title="Video imponente: esta es la Catarata El Brujo en Guanacaste">Video imponente: esta es la Catarata El Brujo en Guanacaste</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 3 semanas</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://noticostarica.com/playa-quesera-exotico-paraiso-en-costa-rica/" title="Playa Quesera: exótico paraíso que debes conocer en Costa Rica" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Playa Quesera Costa Rica" data-src="https://noticostarica.com/wp-content/uploads/2019/12/playa-quesera-costa-rica-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/playa-quesera-exotico-paraiso-en-costa-rica/" title="Playa Quesera: exótico paraíso que debes conocer en Costa Rica">Playa Quesera: exótico paraíso que debes conocer en Costa Rica</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 4 semanas</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://noticostarica.com/tiendas-de-campana-de-lujo-para-turistas-se-instalaran-en-san-carlos/" title="Tiendas de campaña de lujo para turistas se instalarán en San Carlos" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://noticostarica.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Tiendas-de-campaña-para-ricos" data-src="https://noticostarica.com/wp-content/uploads/2019/12/project-nayara-tented-camp_supporting-landscape_desktop-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/tiendas-de-campana-de-lujo-para-turistas-se-instalaran-en-san-carlos/" title="Tiendas de campaña de lujo para turistas se instalarán en San Carlos">Tiendas de campaña de lujo para turistas se instalarán en San Carlos</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Hace 4 semanas</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div>		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2019, Todos los derechos reservados &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="https://noticostarica.com" target="_blank">Noti Costa Rica</a></div><div class="footer-menu"><ul id="menu-menu-footer" class="menu"><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58"><a href="https://noticostarica.com/">Inicio</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-60"><a href="https://noticostarica.com/politicas-de-privacidad/">Políticas de Privacidad</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://noticostarica.com/contacto/">Contacto</a></li>
</ul></div><ul class="social-icons"></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://noticostarica.com/?p=715" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=El+2020+viene+con+eclipses%2C+superlunas+y+planetas+gigantes&#038;url=https://noticostarica.com/?p=715" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=El+2020+viene+con+eclipses%2C+superlunas+y+planetas+gigantes - https://noticostarica.com/?p=715" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=El+2020+viene+con+eclipses%2C+superlunas+y+planetas+gigantes - https://noticostarica.com/?p=715" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Barra lateral Secundaria">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://noticostarica.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticostarica.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/themes/jannah/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/themes/jannah/assets/js/sliders.min.js'></script>
</body>
</html>
