<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://noticostarica.com/xmlrpc.php" />
	
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Pescadores piden auxilio al Gobierno para no morirse de hambre : Noticias Costa Rica</title>
<meta name="description" content="Los pescadores pegaron el grito al cielo por cuanto la pérdida  de sus trabajos los tiene sin si sustento para sobrevivir en estos días de Semana Santa."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://noticostarica.com/pescadores-piden-auxilio-al-gobierno-para-no-morirse-de-hambre/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Pescadores piden auxilio al Gobierno para no morirse de hambre : Noticias Costa Rica">
<meta property="og:description" content="Los pescadores pegaron el grito al cielo por cuanto la pérdida  de sus trabajos los tiene sin si sustento para sobrevivir en estos días de Semana Santa.">
<meta property="og:url" content="https://noticostarica.com/pescadores-piden-auxilio-al-gobierno-para-no-morirse-de-hambre/">
<meta property="og:site_name" content="Noticias Costa Rica">
<meta property="article:publisher" content="https://facebook.com/noticostarica">
<meta property="article:section" content="Nacionales">
<meta property="article:published_time" content="2020-04-03T14:41:13-06:00">
<meta property="og:image" content="https://noticostarica.com/wp-content/uploads/2020/02/87972727_1089142444783416_5330933456702537728_n.jpg">
<meta property="og:image:secure_url" content="https://noticostarica.com/wp-content/uploads/2020/02/87972727_1089142444783416_5330933456702537728_n.jpg">
<meta property="og:image:width" content="828">
<meta property="og:image:height" content="656">
<meta property="og:image:alt" content="pescadores de atún">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Pescadores piden auxilio al Gobierno para no morirse de hambre : Noticias Costa Rica">
<meta name="twitter:description" content="Los pescadores pegaron el grito al cielo por cuanto la pérdida  de sus trabajos los tiene sin si sustento para sobrevivir en estos días de Semana Santa.">
<meta name="twitter:image" content="https://noticostarica.com/wp-content/uploads/2020/02/87972727_1089142444783416_5330933456702537728_n.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Pescadores piden auxilio al Gobierno para no morirse de hambre : Noticias Costa Rica","description":"Los pescadores pegaron el grito al cielo por cuanto la p\u00e9rdida\u00a0 de sus trabajos los tiene sin si sustento para sobrevivir en estos d\u00edas de Semana Santa.","datePublished":"2020-04-03T14:41:13-06:00","dateModified":"2020-04-03T14:41:13-06:00","publisher":{"@type":"Organization","name":"Noti Costa Rica","logo":{"@type":"ImageObject","url":"https:\/\/noticostarica.com\/wp-content\/uploads\/2019\/12\/Noti-Costa-Rica.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/noticostarica.com\/pescadores-piden-auxilio-al-gobierno-para-no-morirse-de-hambre\/"},"author":{"@type":"Person","name":"Redacci\u00f3n"},"image":{"@type":"ImageObject","url":"https:\/\/noticostarica.com\/wp-content\/uploads\/2020\/02\/87972727_1089142444783416_5330933456702537728_n.jpg","width":828,"height":656}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Costa Rica &raquo; Feed" href="https://noticostarica.com/feed/" />

<meta property="og:title" content="Pescadores piden auxilio al Gobierno para no morirse de hambre - Noticias Costa Rica" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Los pescadores pegaron el grito al cielo por cuanto la pérdida  de sus trabajos los tiene sin si sus" />
<meta property="og:url" content="https://noticostarica.com/pescadores-piden-auxilio-al-gobierno-para-no-morirse-de-hambre/" />
<meta property="og:site_name" content="Noticias Costa Rica" />
			<meta property="og:image" content="https://noticostarica.com/wp-content/uploads/2020/02/87972727_1089142444783416_5330933456702537728_n-780x470.jpg" />
<link rel='stylesheet' id='frontend.popup-css'  href='https://noticostarica.com/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://noticostarica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://noticostarica.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='https://noticostarica.com/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticostarica.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/base.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/style.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/single.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/print.css?ver=4.5.0' type='text/css' media='print' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://noticostarica.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.11.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://noticostarica.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.11.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://noticostarica.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.11.1' type='text/css' media='all' />
<style id='awpcp-frontend-style-lte-ie-7-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{font-family: 'Poppins';}#main-nav{background-color : #bf3c22;border-width: 0;}#theme-header #main-nav:not(.fixed-nav){bottom: 0;}#main-nav.fixed-nav{background-color : rgba( 191,60,34 ,0.95);}#main-nav .main-menu-wrapper,#main-nav .menu-sub-content,#main-nav .comp-sub-menu,#main-nav .guest-btn,#main-nav ul.cats-vertical li a.is-active,#main-nav ul.cats-vertical li a:hover.search-in-main-nav.autocomplete-suggestions{background-color: #bf3c22;}#main-nav .icon-basecloud-bg:after{color: #bf3c22;}#main-nav *,.search-in-main-nav.autocomplete-suggestions{border-color: rgba(255,255,255,0.07);}.main-nav-boxed #main-nav .main-menu-wrapper{border-width: 0;}#main-nav .comp-sub-menu .button:hover,#main-nav .menu > li.tie-current-menu,#main-nav .menu > li > .menu-sub-content,#main-nav .cats-horizontal a.is-active,#main-nav .cats-horizontal a:hover{border-color: #333a9b;}#main-nav .menu > li.tie-current-menu > a,#main-nav .menu > li:hover > a,#main-nav .mega-links-head:after,#main-nav .comp-sub-menu .button:hover,#main-nav .comp-sub-menu .checkout-button,#main-nav .cats-horizontal a.is-active,#main-nav .cats-horizontal a:hover,.search-in-main-nav.autocomplete-suggestions .button,#main-nav .spinner > div{background-color: #333a9b;}.main-nav-light #main-nav .menu ul li:hover > a,.main-nav-light #main-nav .menu ul li.current-menu-item:not(.mega-link-column) > a,#main-nav .components a:hover,#main-nav .components > li:hover > a,#main-nav #search-submit:hover,#main-nav .cats-vertical a.is-active,#main-nav .cats-vertical a:hover,#main-nav .mega-menu .post-meta a:hover,#main-nav .mega-menu .post-box-title a:hover,.search-in-main-nav.autocomplete-suggestions a:hover,#main-nav .spinner-circle:after{color: #333a9b;}#main-nav .menu > li.tie-current-menu > a,#main-nav .menu > li:hover > a,#main-nav .components .button:hover,#main-nav .comp-sub-menu .checkout-button,.theme-header #main-nav .mega-menu .cats-horizontal a.is-active,.theme-header #main-nav .mega-menu .cats-horizontal a:hover,.search-in-main-nav.autocomplete-suggestions a.button{color: #FFFFFF;}#main-nav .menu > li.tie-current-menu > a:before,#main-nav .menu > li:hover > a:before{border-top-color: #FFFFFF;}.main-nav-light #main-nav .menu-item-has-children li:hover > a:before,.main-nav-light #main-nav .mega-menu li:hover > a:before{border-left-color: #333a9b;}.rtl .main-nav-light #main-nav .menu-item-has-children li:hover > a:before,.rtl .main-nav-light #main-nav .mega-menu li:hover > a:before{border-right-color: #333a9b;border-left-color: transparent;}.search-in-main-nav.autocomplete-suggestions .button:hover,#main-nav .comp-sub-menu .checkout-button:hover{background-color: #151c7d;}
</style>
<![endif]-->
<script type='text/javascript' src='https://noticostarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/popup-by-supsystic/js/common.min.js?ver=1.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"https:\/\/noticostarica.com\/","imgPath":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/noticostarica.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/popup-by-supsystic/js/core.min.js?ver=1.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ppsPopups = [{"id":"100","label":"FB NTCR","active":"1","original_id":"4","params":{"main":{"show_on":"page_load","show_on_page_load_delay":"","show_on_click_on_el_delay":"0","show_on_scroll_window_delay":"0","show_on_scroll_window_perc_scroll":"0","show_on_link_follow_delay":"0","visit_page_cnt":"","close_on":"user_close","show_pages":"all","show_time_from":"12:00am","show_time_to":"12:00am","show_date_from":"","show_date_to":"","show_to_first_time_visit_days":"30","show_to_until_make_action_days":"30","show_to":"count_times","count_times_num":"1","count_times_mes":"day","hide_for_devices_show":"0","hide_for_post_types_show":"0","hide_for_ips_show":"0","hide_for_ips":"","hide_for_countries_show":"0","hide_for_languages_show":"0","hide_search_engines_show":"0","hide_preg_url_show":"0","hide_preg_url":"","hide_for_user_roles_show":"0"},"tpl":{"width":"300","width_measure":"px","height":"","height_measure":"px","fb_like_opts":{"href":"https:\/\/www.facebook.com\/noticostarica","show_facepile":"1"},"bg_overlay_opacity":"0.5","bg_overlay_type":"color","bg_overlay_color":"#000","bg_overlay_img":"","bg_overlay_img_pos":"stretch","bg_type_0":"color","bg_img_0":"","bg_color_0":"#ffffff","responsive_mode":"def","reidrect_on_close":"","close_btn":"classy_grey","layered_pos":"","anim_key":"none","anim_close_key":"","anim_duration":1,"anim_close_duration":"","stat_ga_code":"","sub_fields":{"email":{"label":"Correo Electr&oacute;nico","html":"text","enb":true,"mandatory":true,"name":"email"},"name":{"label":"Nombre","html":"text","enb":false,"name":"name"}},"reg_fields":{"name":{"label":"Nombre","html":"text","enb":1,"name":"name"},"email":{"label":"Correo Electr&oacute;nico","html":"text","enb":true,"mandatory":true,"name":"email"}}},"opts_attrs":{"bg_number":"1","txt_block_number":"0"}},"img_preview":"facebook-like.jpg","show_on":"1","show_to":"5","show_pages":"1","type_id":"2","views":"273516","unique_views":"236044","actions":"39","date_created":"2015-01-16 19:35:51","sort_order":"0","show_in_admin_area":"0","img_preview_url":"https:\/\/supsystic-42d7.kxcdn.com\/_assets\/popup\/img\/preview\/facebook-like.jpg","view_id":"100_325382","type":"fb_like","rendered_html":"<span style=\"display: none;\" id=\"ppsPopupStylesHidden_100_325382\">#ppsPopupShell_100_325382 {\n\twidth: 300px;\n  \t\/*height: px;*\/\n  \t  \tbackground-color: #ffffff;\n  \t}\n#ppsPopupShell_100_325382 .ppsPopupClose {\n\tz-index: 99;\n}\n#ppsPopupShell_100_325382 .ppsPopupClose:hover {\n\topacity: 0.8;\n}\n#ppsPopupShell_100_325382 .ppsPopupClose { position:absolute;background-image:url(\"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/modules\/popup\/img\/assets\/close_btns\/classy_grey.png\");background-repeat:no-repeat;top:-16px;right:-16px;width:42px;height:42px; }<\/span><div id=\"ppsPopupShell_100_325382\" class=\"ppsPopupShell ppsPopupFbLikeShell\">\n\t<a href=\"#\" class=\"ppsPopupClose\"><\/a>\n  \t<div id=\"fb-root\"><\/div>\n\t\t<script>(function(d, s, id) {\n\t\t  var js, fjs = d.getElementsByTagName(s)[0];\n\t\t  if (d.getElementById(id)) return;\n\t\t  js = d.createElement(s); js.id = id;\n\t\t  js.src = \"\/\/connect.facebook.net\/es_ES\/sdk.js#xfbml=1&version=v2.5&appId=1612081092370131\";\n\t\t  fjs.parentNode.insertBefore(js, fjs);\n\t\t}(document, 'script', 'facebook-jssdk'));<\/script><div class=\"fb-page fb_iframe_widget\" data-href=\"https:\/\/www.facebook.com\/noticostarica\" data-tabs=\"\" data-hide-cover=\"false\" data-show-facepile=\"true\" data-hide-cta=\"false\" data-small-header=\"false\" data-adapt-container-width=\"false\" data-width=\"300\"><\/div>\n<\/div>","connect_hash":"2eab5675e6c42d072737292e6a63a94f"}];
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-22970428-6' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22970428-6', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://noticostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticostarica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://noticostarica.com/?p=3885' />
<link rel="alternate" type="application/json+oembed" href="https://noticostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticostarica.com%2Fpescadores-piden-auxilio-al-gobierno-para-no-morirse-de-hambre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticostarica.com%2Fpescadores-piden-auxilio-al-gobierno-para-no-morirse-de-hambre%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.6.0" /> <meta name="description" content="Los pescadores pegaron el grito al cielo por cuanto la pérdida  de sus trabajos los tiene sin si sustento para sobrevivir en estos días de Semana Sant" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/linkeas-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org/",
  "@type": "WebSite",
  "name": "Noticias Costa Rica",
  "url": "https://noticostarica.com",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://noticostarica.com//?s={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7046211183090377",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<link rel="canonical" href="https://noticostarica.com/pescadores-piden-auxilio-al-gobierno-para-no-morirse-de-hambre/" />
<link rel="icon" href="https://noticostarica.com/wp-content/uploads/2019/12/cropped-costarica-bandera-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticostarica.com/wp-content/uploads/2019/12/cropped-costarica-bandera-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticostarica.com/wp-content/uploads/2019/12/cropped-costarica-bandera-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticostarica.com/wp-content/uploads/2019/12/cropped-costarica-bandera-270x270.jpg" />
	<script data-ad-client="ca-pub-7046211183090377" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-3885 single-format-standard wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						viernes, abril 3 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Ultimas Publicaciones</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal">

		
							<li class="news-item">
								<a href="https://noticostarica.com/pescadores-piden-auxilio-al-gobierno-para-no-morirse-de-hambre/">Pescadores piden auxilio al Gobierno para no morirse de hambre</a>
							</li>

							
							<li class="news-item">
								<a href="https://noticostarica.com/call-centers-estan-buscando-mas-de-600-personas/">Empleo: call centers están buscando más de 600 personas</a>
							</li>

							
							<li class="news-item">
								<a href="https://noticostarica.com/de-marica-para-arriba-tratan-diputado-por-oponerse-a-la-restriccion-de-semana-santa/">De “marica” para arriba tratan  diputado por oponerse a la restricción de Semana Santa</a>
							</li>

							
							<li class="news-item">
								<a href="https://noticostarica.com/fiscalia-investigara-pagos-millonarios-a-autobuseros/">Fiscalía investigarà pagos millonarios a autobuseros</a>
							</li>

							
							<li class="news-item">
								<a href="https://noticostarica.com/teletrabajo-la-mejor-opcion-del-mundo-ante-la-pandemia/">Teletrabajo la mejor opción del mundo ante la pandemia</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://noticostarica.com//">
				<input id="search-input" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menú</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="Noticias Costa Rica" href="https://noticostarica.com/">
				
					<img src="https://noticostarica.com/wp-content/uploads/2019/12/Noti-Costa-Rica.png" alt="Noticias Costa Rica" class="logo_normal" width="245" height="50" style="max-height:50px; width: auto;">
					<img src="https://noticostarica.com/wp-content/uploads/2019/12/Noti-Costa-Rica.png" alt="Noticias Costa Rica" class="logo_2x" width="245" height="50" style="max-height:50px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-principal" class="menu" role="menubar"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7"><a href="https://noticostarica.com/">Inicio</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10 tie-current-menu"><a href="https://noticostarica.com/nacionales/">Nacionales</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://noticostarica.com/mundo/">Mundo</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://noticostarica.com/economia/">Economía</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noticostarica.com/turismo/">Turismo</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://noticostarica.com/ciencia/">Ciencia</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://noticostarica.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://noticostarica.com/salud-belleza/">Salud &#038; Belleza</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://noticostarica.com/variedades/">Variedades</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://noticostarica.com/opinion/">Opinión</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1609"><a href="https://noticostarica.com/empleos-costa-rica/">Empleos Costa Rica</a></li>
<li id="menu-item-691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-691"><a href="https://noticostarica.com/mi-costa-rica/">Mi Costa Rica</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1610"><a href="https://noticostarica.com/mi-costa-rica/explorar-anuncios/">Explorar anuncios</a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://noticostarica.com/mi-costa-rica/editar-anuncio/">Editar Anuncio</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://noticostarica.com/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="https://noticostarica.com/nacionales/">Nacionales</a><em class="delimiter">/</em><span class="current">Pescadores piden auxilio al Gobierno para no morirse de hambre</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/noticostarica.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Nacionales","@id":"https:\/\/noticostarica.com\/nacionales\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-1" href="https://noticostarica.com/nacionales/">Nacionales</a></span>
		<h1 class="post-title entry-title">Pescadores piden auxilio al Gobierno para no morirse de hambre</h1>

		<div class="post-meta clearfix"><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 2 minutos de lectura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links ">
				<a href="https://www.facebook.com/sharer.php?u=https://noticostarica.com/?p=3885" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Pescadores%20piden%20auxilio%20al%20Gobierno%20para%20no%20morirse%20de%20hambre&#038;url=https://noticostarica.com/?p=3885" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://noticostarica.com/pescadores-piden-auxilio-al-gobierno-para-no-morirse-de-hambre/&#038;title=Pescadores%20piden%20auxilio%20al%20Gobierno%20para%20no%20morirse%20de%20hambre" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://noticostarica.com/?p=3885&#038;description=Pescadores%20piden%20auxilio%20al%20Gobierno%20para%20no%20morirse%20de%20hambre&#038;media=https://noticostarica.com/wp-content/uploads/2020/02/87972727_1089142444783416_5330933456702537728_n-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://api.whatsapp.com/send?text=Pescadores%20piden%20auxilio%20al%20Gobierno%20para%20no%20morirse%20de%20hambre%20https://noticostarica.com/?p=3885" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://noticostarica.com/?p=3885&text=Pescadores%20piden%20auxilio%20al%20Gobierno%20para%20no%20morirse%20de%20hambre" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://noticostarica.com/wp-content/uploads/2020/02/87972727_1089142444783416_5330933456702537728_n-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="pescadores de atún" /></figure></div></div>
		<div class="entry-content entry clearfix">

			<div class="stream-item stream-item-above-post-content"><style>.ra-button {padding: .3em .9em; border-radius: .25em; background: linear-gradient(#fff, #efefef); box-shadow: 0 1px .2em gray; display: inline-flex; align-items: left; cursor: pointer;} .ra-button img {height: 1em; margin: 0 .5em 0 0;}</style>
<div id="ra-player" data-skin="https://assets.sitespeaker.com/embed/skins/default"><div class="ra-button" onclick="readAloud(document.getElementById('ra-audio'), document.getElementById('ra-player'))"><img src="https://assets.sitespeaker.com/embed/skins/default/play-icon.png"/> Escuchar esta noticia</div></div>
<audio id="ra-audio" data-lang="es-ES" data-voice="Amazon Enrique" data-key="c9c5d92f5ffd510383c60be776620ad2"></audio>
<script>function readAloud(au,pl){var bs="https://assets.sitespeaker.com/embed/";/iPad|iPhone|iPod/.test(navigator.userAgent)&&(au.src=bs+"sound/silence.mp3",au.play());var xhr=new XMLHttpRequest;xhr.open("GET",bs+"js/readaloud.min.js?ajax=1",!0),xhr.onreadystatechange=function(){4==xhr.readyState&&200==xhr.status&&(eval(xhr.responseText),readAloudInit(au,pl))},xhr.send(null)}</script>

</div>
			<p style="text-align: justify;">Los pescadores pegaron el grito al cielo por cuanto la pérdida  de sus trabajos los tiene sin si sustento para sobrevivir en estos días de Semana Santa.</p>
<p style="text-align: justify;">Solo en el estero de Puntarenas están parqueadas unas 155 embarcaciones que no saldrán a pescar estos días, por lo que esa misma cantidad de familias se quedaran sin su sustento durante los días venideros.</p>
<p>La crisis ocasionada por el COVID-19 mantiene la actividad pesquera casi paralizada, con los precios del producto cayendo a niveles mínimos y cientos de personas sin poder llevar el sustento a sus hogares. Esta es la realidad de nuestra pesca al día de hoy.</p>
<p style="text-align: justify;">Así lo explicó, Mauricio Gonzales Gutiérrez, director ejecutivo Organizaciones Pesqueras de Palangre.</p>
<p style="text-align: justify;">Comento que  el coronavirus ha venido a transformar el mundo entero, y nuestro país no se escapa de eso, nos ha afectado a  todos por igual, aunque por la difícil situación que han enfrentado por años algunas comunidades están expuestas a que esta afectación sea aún mayor y llegue a ellas mucho más rápido que a otras.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://noticostarica.com/ya-son-13-casos-confirmados-de-coronavirus-en-el-pais-incluyendo-dos-ninos/" target="_blank" rel="nofollow" class="u63e974ff2a8208d7a1bfc757afd8461b"><!-- INLINE RELATED POSTS 1/3 //--><style> .u63e974ff2a8208d7a1bfc757afd8461b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u63e974ff2a8208d7a1bfc757afd8461b:active, .u63e974ff2a8208d7a1bfc757afd8461b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u63e974ff2a8208d7a1bfc757afd8461b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u63e974ff2a8208d7a1bfc757afd8461b .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u63e974ff2a8208d7a1bfc757afd8461b .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u63e974ff2a8208d7a1bfc757afd8461b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">También:</span>&nbsp; <span class="postTitle">Ya son 13 casos de coronavirus en el país incluyendo 2 niños</span></div></a></div><p style="text-align: justify;">“Podemos señalar por ejemplo las comunidades costeras y los sectores pesqueros,  la situación de estas  comunidades y la de los  pescadores a sido muy difícil sin COVI-19, ahora a esta pandemia las agudizado al grado de llevar a estas comunidades a una situación de miseria.</p>
<p style="text-align: justify;">Esto debido  a que a pesar de la situación de los pescadores ahora se les une el cierre de restaurantes y hoteles ubicados en esas comunidades, cero visita de turismo, el desempleo se ha disparado a números incalculables y con ello la pobreza ni se diga”, dijo.</p>
<p style="text-align: justify;">Agrego: “Si observamos por ejemplo el cantón central de Puntarenas, la comunidad de Quepos parecen pueblos fantasmas, esto sin dejar de mencionar a las dos provincias costeras como Guanacaste y Limón.</p>
<p style="text-align: justify;">Esto lo agrava aún más la poca por no decir nula respuesta del gobierno a estas comunidades, vamos para cuatro semanas de esta pandemia  y las respuestas, ayudas a estas personas han sido cero, se les pide cuarentena a las personas y ni siquiera lo mínimo que es la alimentación se les ayuda debido a la situación en que se encuentran estas  personas, la pregunta que le hacemos al gobierno es, como pretenden que una persona este en cuarentena sin alimentación?</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://noticostarica.com/puntarenas-destapan-caso-de-corrupcion-en-municipalidad/" target="_blank" rel="nofollow" class="uc5820965ffbc082b7eaf5ae3176a9fdf"><!-- INLINE RELATED POSTS 2/3 //--><style> .uc5820965ffbc082b7eaf5ae3176a9fdf { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .uc5820965ffbc082b7eaf5ae3176a9fdf:active, .uc5820965ffbc082b7eaf5ae3176a9fdf:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc5820965ffbc082b7eaf5ae3176a9fdf { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc5820965ffbc082b7eaf5ae3176a9fdf .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .uc5820965ffbc082b7eaf5ae3176a9fdf .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uc5820965ffbc082b7eaf5ae3176a9fdf:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">También:</span>&nbsp; <span class="postTitle">Puntarenas: destapan caso de corrupción en Municipalidad</span></div></a></div><p style="text-align: justify;">Al Señor presidente le pedimos encarecidamente envié respuestas a estas tres provincias y ponga a la institución que debe atender al sector pesquero a que dé respuestas que venga a paliar esta crisis, le recordamos ahora el ejecutivo tiene mayoría en la junta directiva y lo que haga o no haga esa institución ahora es culpa del ejecutivo al tener 5 ministros en esa junta, demás cuenta con un presidente ejecutivo nombrado por el consejo de gobierno y un representante de guardacostas”, explicó.</p>
<p style="text-align: justify;">La crisis afecta tanto a los pescadores con licencia, como a aquellos que no cuentan con ella.<br />
Sobre esto último, es importante destacar que los pescadores artesanales que no cuentan con permisos representan a miles de personas.<br />
Es por eso que los planes que se realicen y ejecuten para ayudar al sector deben contemplar tanto a los pescadores artesanales con licencia como a estas personas, dado que se está hablando de miles de familias costarricenses en condición vulnerable que está sufriendo las peores consecuencias de esta crisis económica y de salud.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://noticostarica.com/gobierno-reabre-frontera-sur-para-que-entren-2600-extranjeros/" target="_blank" rel="nofollow" class="u3b5abc8447a76a4af726e84ef0643be5"><!-- INLINE RELATED POSTS 3/3 //--><style> .u3b5abc8447a76a4af726e84ef0643be5 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u3b5abc8447a76a4af726e84ef0643be5:active, .u3b5abc8447a76a4af726e84ef0643be5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3b5abc8447a76a4af726e84ef0643be5 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3b5abc8447a76a4af726e84ef0643be5 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u3b5abc8447a76a4af726e84ef0643be5 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u3b5abc8447a76a4af726e84ef0643be5:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">También:</span>&nbsp; <span class="postTitle">Gobierno reabre frontera sur para que entren 2600 extranjeros</span></div></a></div><p style="text-align: justify;">“Los pescadores artesanales requieren de una protección especial para garantizar sus derechos humanos, sus medios de vida y un estilo de vida digno. Adicionalmente, dichos pescadores son esenciales para garantizar la seguridad alimentaria de sus familias, de sus comunidades, de las provincias costeras y del país, por lo que no pueden ser abandonados a su suerte, tanto por su propio bien como el de la nación”, concluyo el dirigente.</p>
<p style="text-align: justify;">

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
				<a href="https://www.facebook.com/sharer.php?u=https://noticostarica.com/?p=3885" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Pescadores%20piden%20auxilio%20al%20Gobierno%20para%20no%20morirse%20de%20hambre&#038;url=https://noticostarica.com/?p=3885" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://noticostarica.com/pescadores-piden-auxilio-al-gobierno-para-no-morirse-de-hambre/&#038;title=Pescadores%20piden%20auxilio%20al%20Gobierno%20para%20no%20morirse%20de%20hambre" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://noticostarica.com/?p=3885&#038;description=Pescadores%20piden%20auxilio%20al%20Gobierno%20para%20no%20morirse%20de%20hambre&#038;media=https://noticostarica.com/wp-content/uploads/2020/02/87972727_1089142444783416_5330933456702537728_n-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://api.whatsapp.com/send?text=Pescadores%20piden%20auxilio%20al%20Gobierno%20para%20no%20morirse%20de%20hambre%20https://noticostarica.com/?p=3885" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://noticostarica.com/?p=3885&text=Pescadores%20piden%20auxilio%20al%20Gobierno%20para%20no%20morirse%20de%20hambre" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div id="taboola-below-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article',
    placement: 'below-article',
    target_type: 'mix'
  });
</script></div>
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="De “marica” para arriba tratan  diputado por oponerse a la restricción de Semana Santa" href="https://noticostarica.com/de-marica-para-arriba-tratan-diputado-por-oponerse-a-la-restriccion-de-semana-santa/" class="post-thumb"><img width="390" height="220" src="https://noticostarica.com/wp-content/uploads/2020/04/chdp3o8p_400x400-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of De “marica” para arriba tratan  diputado por oponerse a la restricción de Semana Santa" /></a>
								<h3 class="post-title"><a href="https://noticostarica.com/de-marica-para-arriba-tratan-diputado-por-oponerse-a-la-restriccion-de-semana-santa/">De “marica” para arriba tratan  diputado por oponerse a la restricción de Semana Santa</a></h3>

								<div class="post-meta clearfix"></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Fiscalía investigarà pagos millonarios a autobuseros" href="https://noticostarica.com/fiscalia-investigara-pagos-millonarios-a-autobuseros/" class="post-thumb"><img width="390" height="220" src="https://noticostarica.com/wp-content/uploads/2020/04/Metro-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Fiscalía investigarà pagos millonarios a autobuseros" /></a>
								<h3 class="post-title"><a href="https://noticostarica.com/fiscalia-investigara-pagos-millonarios-a-autobuseros/">Fiscalía investigarà pagos millonarios a autobuseros</a></h3>

								<div class="post-meta clearfix"></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Teletrabajo la mejor opción del mundo ante la pandemia" href="https://noticostarica.com/teletrabajo-la-mejor-opcion-del-mundo-ante-la-pandemia/" class="post-thumb"><img width="390" height="220" src="https://noticostarica.com/wp-content/uploads/2020/04/teletrabajo-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Teletrabajo la mejor opción del mundo ante la pandemia" /></a>
								<h3 class="post-title"><a href="https://noticostarica.com/teletrabajo-la-mejor-opcion-del-mundo-ante-la-pandemia/">Teletrabajo la mejor opción del mundo ante la pandemia</a></h3>

								<div class="post-meta clearfix"></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Los artistas los primeros sacrificados por el coronavirus urgen ayuda al Gobierno" href="https://noticostarica.com/3864-2/" class="post-thumb"><img width="390" height="220" src="https://noticostarica.com/wp-content/uploads/2020/02/cancer-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Los artistas los primeros sacrificados por el coronavirus urgen ayuda al Gobierno" /></a>
								<h3 class="post-title"><a href="https://noticostarica.com/3864-2/">Los artistas los primeros sacrificados por el coronavirus urgen ayuda al Gobierno</a></h3>

								<div class="post-meta clearfix"></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Últimas publicaciones<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Empleo: call centers están buscando más de 600 personas" href="https://noticostarica.com/call-centers-estan-buscando-mas-de-600-personas/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/04/call-center-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Empleo: call centers están buscando más de 600 personas" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/call-centers-estan-buscando-mas-de-600-personas/">Empleo: call centers están buscando más de 600 personas</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="De “marica” para arriba tratan  diputado por oponerse a la restricción de Semana Santa" href="https://noticostarica.com/de-marica-para-arriba-tratan-diputado-por-oponerse-a-la-restriccion-de-semana-santa/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/04/chdp3o8p_400x400-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of De “marica” para arriba tratan  diputado por oponerse a la restricción de Semana Santa" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/de-marica-para-arriba-tratan-diputado-por-oponerse-a-la-restriccion-de-semana-santa/">De “marica” para arriba tratan  diputado por oponerse a la restricción de Semana Santa</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Fiscalía investigarà pagos millonarios a autobuseros" href="https://noticostarica.com/fiscalia-investigara-pagos-millonarios-a-autobuseros/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/04/Metro-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Fiscalía investigarà pagos millonarios a autobuseros" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/fiscalia-investigara-pagos-millonarios-a-autobuseros/">Fiscalía investigarà pagos millonarios a autobuseros</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Teletrabajo la mejor opción del mundo ante la pandemia" href="https://noticostarica.com/teletrabajo-la-mejor-opcion-del-mundo-ante-la-pandemia/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/04/teletrabajo-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Teletrabajo la mejor opción del mundo ante la pandemia" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/teletrabajo-la-mejor-opcion-del-mundo-ante-la-pandemia/">Teletrabajo la mejor opción del mundo ante la pandemia</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Los artistas los primeros sacrificados por el coronavirus urgen ayuda al Gobierno" href="https://noticostarica.com/3864-2/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/02/cancer-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Los artistas los primeros sacrificados por el coronavirus urgen ayuda al Gobierno" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/3864-2/">Los artistas los primeros sacrificados por el coronavirus urgen ayuda al Gobierno</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Empresas ligadas a dirigentes autobuseros ganan miles de millones a Aresep" href="https://noticostarica.com/3859-2/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/03/Tracopa_station-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Empresas ligadas a dirigentes autobuseros ganan miles de millones a Aresep" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/3859-2/">Empresas ligadas a dirigentes autobuseros ganan miles de millones a Aresep</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Cartagos se trajeron abajo descomunal aumento de buses" href="https://noticostarica.com/cartagos-se-trajeron-abajo-descomunal-aumento-de-buses/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/03/Lumaca-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Cartagos se trajeron abajo descomunal aumento de buses" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/cartagos-se-trajeron-abajo-descomunal-aumento-de-buses/">Cartagos se trajeron abajo descomunal aumento de buses</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Más Leídas<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Carlos Alvarado quiere quitar becas a niños de escuela" href="https://noticostarica.com/carlos-alvarado-quiere-quitar-becas-a-ninos-de-escuela/" class="post-thumb"><img width="204" height="150" src="https://noticostarica.com/wp-content/uploads/2019/12/Carlos-Alvarado-scaled.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Carlos Alvarado quiere quitar becas a niños de escuela" srcset="https://noticostarica.com/wp-content/uploads/2019/12/Carlos-Alvarado-scaled.jpg 2560w, https://noticostarica.com/wp-content/uploads/2019/12/Carlos-Alvarado-300x221.jpg 300w, https://noticostarica.com/wp-content/uploads/2019/12/Carlos-Alvarado-1024x753.jpg 1024w, https://noticostarica.com/wp-content/uploads/2019/12/Carlos-Alvarado-768x565.jpg 768w, https://noticostarica.com/wp-content/uploads/2019/12/Carlos-Alvarado-1536x1130.jpg 1536w" sizes="(max-width: 204px) 100vw, 204px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/carlos-alvarado-quiere-quitar-becas-a-ninos-de-escuela/">Carlos Alvarado quiere quitar becas a niños de escuela</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Suspenderán totalmente el servicio de autobuses" href="https://noticostarica.com/suspenderan-totalmente-el-servicio-de-autobuses/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/03/6.-La-Fortuna-Arenal-27-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Suspenderán totalmente el servicio de autobuses" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/suspenderan-totalmente-el-servicio-de-autobuses/">Suspenderán totalmente el servicio de autobuses</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="El Ministro de Salud y sus peligrosas ocurrencias" href="https://noticostarica.com/el-ministro-de-salud-y-sus-peligrosas-ocurrencias/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/03/daniel-salas-ministro-salud-cr-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of El Ministro de Salud y sus peligrosas ocurrencias" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/el-ministro-de-salud-y-sus-peligrosas-ocurrencias/">El Ministro de Salud y sus peligrosas ocurrencias</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Proyecciones: Para mayo habrá 51 mil confirmados del coronavirus y 100 muertos" href="https://noticostarica.com/proyecciones-para-mayo-habra-51-mil-confirmados-del-coronavirus-y-100-muertos/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/03/Conferencia-COVID-19-2-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Proyecciones: Para mayo habrá 51 mil confirmados del coronavirus y 100 muertos" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/proyecciones-para-mayo-habra-51-mil-confirmados-del-coronavirus-y-100-muertos/">Proyecciones: Para mayo habrá 51 mil confirmados del coronavirus y 100 muertos</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Terca: ministra del MEP no cerrará escuelas y colegios ante pedido de diputados" href="https://noticostarica.com/terca-ministra-del-mep-no-cerrara-escuelas-y-colegios-ante-pedido-de-diputados/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/03/ministra-mep-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Terca: ministra del MEP no cerrará escuelas y colegios ante pedido de diputados" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/terca-ministra-del-mep-no-cerrara-escuelas-y-colegios-ante-pedido-de-diputados/">Terca: ministra del MEP no cerrará escuelas y colegios ante pedido de diputados</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="SUTEL agarra mintiendo a Casa Presidencial por llamadas hechas desde «troll center»" href="https://noticostarica.com/sutel-agarra-mintiendo-casa-presidencial/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/03/carlos-alvarado-enojado-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of SUTEL agarra mintiendo a Casa Presidencial por llamadas hechas desde «troll center»" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/sutel-agarra-mintiendo-casa-presidencial/">SUTEL agarra mintiendo a Casa Presidencial por llamadas hechas desde «troll center»</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Diputados de Nueva República quieren autorizar la cuarentena total mañana mismo" href="https://noticostarica.com/diputados-de-nueva-republica-quieren-autorizar-la-cuarentena-total/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/03/carlos-alvarado-daniel-salas-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Diputados de Nueva República quieren autorizar la cuarentena total mañana mismo" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/diputados-de-nueva-republica-quieren-autorizar-la-cuarentena-total/">Diputados de Nueva República quieren autorizar la cuarentena total mañana mismo</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Recomendadas<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Tremenda explosión: sorprendente caída de meteorito en México" href="https://noticostarica.com/tremenda-explosion-sorprendente-caida-de-meteorito-en-mexico/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/02/meteorito-mexico-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Tremenda explosión: sorprendente caída de meteorito en México" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/tremenda-explosion-sorprendente-caida-de-meteorito-en-mexico/">Tremenda explosión: sorprendente caída de meteorito en México</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Lo último: Crucero con 6.000 pasajeros bloqueado por sospechas de coronavirus" href="https://noticostarica.com/lo-ultimo-crucero-con-6-000-pasajeros-bloqueado-por-sospechas-de-coronavirus/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/138737937_15801755640371n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Lo último: Crucero con 6.000 pasajeros bloqueado por sospechas de coronavirus" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/lo-ultimo-crucero-con-6-000-pasajeros-bloqueado-por-sospechas-de-coronavirus/">Lo último: Crucero con 6.000 pasajeros bloqueado por sospechas de coronavirus</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Virus chino se fortaleció y se está propagando más rápido" href="https://noticostarica.com/virus-chino-se-fortalecio-y-se-esta-propagando-mas-rapido/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/coronavirus-chino-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Virus chino se fortaleció y se está propagando más rápido" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/virus-chino-se-fortalecio-y-se-esta-propagando-mas-rapido/">Virus chino se fortaleció y se está propagando más rápido</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Presidenta del AyA promete portarse bien y cumplir horarios de racionamientos" href="https://noticostarica.com/presidenta-del-aya-promete-portarse-bien-y-cumplir-horarios-de-racionamientos/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/03/AyA-aviso-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Presidenta del AyA promete portarse bien y cumplir horarios de racionamientos" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/presidenta-del-aya-promete-portarse-bien-y-cumplir-horarios-de-racionamientos/">Presidenta del AyA promete portarse bien y cumplir horarios de racionamientos</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Casa Presidencial con luz verde para hacer campaña electoral" href="https://noticostarica.com/casa-presidencial-con-luz-verde-para-hacer-campana-electoral/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/JUL_4154-min-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Casa Presidencial con luz verde para hacer campaña electoral" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/casa-presidencial-con-luz-verde-para-hacer-campana-electoral/">Casa Presidencial con luz verde para hacer campaña electoral</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Mañana inicia construcción de pila 45 en intersección a 3 niveles de la ruta  32" href="https://noticostarica.com/manana-inicia-construccion-de-pila-45-en-interseccion-a-3-niveles-de-la-ruta-32/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/03/croquis-desvio-de-carriles-min-1400x751-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Mañana inicia construcción de pila 45 en intersección a 3 niveles de la ruta  32" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/manana-inicia-construccion-de-pila-45-en-interseccion-a-3-niveles-de-la-ruta-32/">Mañana inicia construcción de pila 45 en intersección a 3 niveles de la ruta  32</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Mientras Bukele pone cámaras térmicas esto pusieron en el Juan Santamaría" href="https://noticostarica.com/mientras-bukele-pone-camaras-termicas-esto-pusieron-en-el-juan-santamaria/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/03/aeropuerto-juan-santamaria-3-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Mientras Bukele pone cámaras térmicas esto pusieron en el Juan Santamaría" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/mientras-bukele-pone-camaras-termicas-esto-pusieron-en-el-juan-santamaria/">Mientras Bukele pone cámaras térmicas esto pusieron en el Juan Santamaría</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>Búscanos en Facebook<span class="widget-title-icon fa"></span></h4></div>					<div id="fb-root"></div>


					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://facebook.com/noticostarica" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://facebook.com/noticostarica">Búscanos en Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Empleos en Costa Rica<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Empleo: call centers están buscando más de 600 personas" href="https://noticostarica.com/call-centers-estan-buscando-mas-de-600-personas/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/04/call-center-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Empleo: call centers están buscando más de 600 personas" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/call-centers-estan-buscando-mas-de-600-personas/">Empleo: call centers están buscando más de 600 personas</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Call Center en español contratará 70 personas para trabajar en San José" href="https://noticostarica.com/call-center-en-espanol-contratara-70-personas-para-trabajar-en-san-jose/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/02/call-center-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Call Center en español contratará 70 personas para trabajar en San José" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/call-center-en-espanol-contratara-70-personas-para-trabajar-en-san-jose/">Call Center en español contratará 70 personas para trabajar en San José</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Esta empresa transnacional contratará 100 personas en Costa Rica" href="https://noticostarica.com/esta-empresa-transnacional-contratara-100-personas-en-costa-rica/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/mcm-costa-rica-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Esta empresa transnacional contratará 100 personas en Costa Rica" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/esta-empresa-transnacional-contratara-100-personas-en-costa-rica/">Esta empresa transnacional contratará 100 personas en Costa Rica</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Busca trabajo? Feria de Empleo en la Dos Pinos" href="https://noticostarica.com/busca-trabajo-feria-de-empleo-en-la-dos-pinos/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/WhatsApp-Image-2017-10-30-at-10.44.07-AM-1024x685-1-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Busca trabajo? Feria de Empleo en la Dos Pinos" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/busca-trabajo-feria-de-empleo-en-la-dos-pinos/">Busca trabajo? Feria de Empleo en la Dos Pinos</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Empleo: están contratando 500 personas en Heredia" href="https://noticostarica.com/empleo-estan-contratando-500-personas-en-heredia/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/css-corp-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Empleo: están contratando 500 personas en Heredia" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/empleo-estan-contratando-500-personas-en-heredia/">Empleo: están contratando 500 personas en Heredia</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="latest_tweets_widget-2" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><h4><a href="https://twitter.com/noticiascr24" rel="nofollow noopener">Síguenos</a><span class="widget-title-icon fa"></span></h4></div>
					<ul>

						
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Pescadores piden auxilio al Gobierno para no morirse de hambre,<a href="https://t.co/w11gSUVIrV" target="_blank" rel="nofollow noopener">https://t.co/w11gSUVIrV</a>,</p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/noticiascr24/status/1246175948434804738" title="2020/04/03 20:41:13" target="_blank" rel="nofollow noopener">Hace 30 mins</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Empleo: call centers están buscando más de 600 personas,<a href="https://t.co/6mIcpbYbuj" target="_blank" rel="nofollow noopener">https://t.co/6mIcpbYbuj</a>,</p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/noticiascr24/status/1246094259494813697" title="2020/04/03 15:16:37" target="_blank" rel="nofollow noopener">Hace 6 horas</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>De “marica” para arriba tratan  diputado por oponerse a la restricción de Semana Santa,<a href="https://t.co/VlJBdGSnBq" target="_blank" rel="nofollow noopener">https://t.co/VlJBdGSnBq</a>,</p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/noticiascr24/status/1246079814496325633" title="2020/04/03 14:19:13" target="_blank" rel="nofollow noopener">Hace 7 horas</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Salacuartazo contra la restricción total de Semana Santa,<a href="https://t.co/Prn3WE8Cve" target="_blank" rel="nofollow noopener">https://t.co/Prn3WE8Cve</a>,</p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/noticiascr24/status/1245777363905974277" title="2020/04/02 18:17:23" target="_blank" rel="nofollow noopener">2020/04/02</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Fiscalía investigarà pagos millonarios a autobuseros,<a href="https://t.co/FinCchveKY" target="_blank" rel="nofollow noopener">https://t.co/FinCchveKY</a>,</p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/noticiascr24/status/1245736066289672195" title="2020/04/02 15:33:17" target="_blank" rel="nofollow noopener">2020/04/02</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Teletrabajo la mejor opción del mundo ante la pandemia,<a href="https://t.co/2KSccfAFaU" target="_blank" rel="nofollow noopener">https://t.co/2KSccfAFaU</a>,</p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/noticiascr24/status/1245350293145034752" title="2020/04/01 14:00:22" target="_blank" rel="nofollow noopener">2020/04/01</a></span>
								</div>
							</li>

							
							<li class="slide">
								<div class="twitter-icon-wrap">
									<span class="fa fa-twitter" aria-hidden="true"></span>
								</div>
								<div class="tweetaya-body">
									<p>Los artistas los primeros sacrificados por el coronavirus urgen ayuda al Gobierno,<a href="https://t.co/GEjD6SQPmh" target="_blank" rel="nofollow noopener">https://t.co/GEjD6SQPmh</a>,</p>
									<span class="tweetaya-meta"><a href="http://twitter.com/#!/noticiascr24/status/1245025656708247552" title="2020/03/31 16:30:22" target="_blank" rel="nofollow noopener">2020/03/31</a></span>
								</div>
							</li>

												</ul>

					
						<a href="https://twitter.com/noticiascr24" target="_blank" rel="nofollow noopener" class="button dark-btn fullwidth">Síguenos en Twitter</a>
						<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Todos los derechos reservados &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="https://noticostarica.com" target="_blank">Noti Costa Rica</a></div><div class="footer-menu"><ul id="menu-menu-footer" class="menu"><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58"><a href="https://noticostarica.com/">Inicio</a></li>
<li id="menu-item-3503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3503"><a href="https://noticostarica.com/nosotros/">Nosotros</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-60"><a href="https://noticostarica.com/politicas-de-privacidad/">Políticas de Privacidad</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://noticostarica.com/contacto/">Contacto</a></li>
</ul></div><ul class="social-icons"></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://noticostarica.com/?p=3885" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Pescadores%20piden%20auxilio%20al%20Gobierno%20para%20no%20morirse%20de%20hambre&#038;url=https://noticostarica.com/?p=3885" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Pescadores%20piden%20auxilio%20al%20Gobierno%20para%20no%20morirse%20de%20hambre%20https://noticostarica.com/?p=3885" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://noticostarica.com/?p=3885&text=Pescadores%20piden%20auxilio%20al%20Gobierno%20para%20no%20morirse%20de%20hambre" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Barra lateral Secundaria">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://noticostarica.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Cerrar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Buscar">
						<form method="get" id="tie-popup-search-form" action="https://noticostarica.com//">
							<input id="tie-popup-search-input" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Teclea y pulsa Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Buscar por</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticostarica.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/noticostarica.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/themes/jannah/assets/js/single.min.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/themes/jannah/assets/js/br-news.js?ver=4.5.0'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script></body>
</html>
