<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://noticostarica.com/xmlrpc.php" />
	<title>Tu mejor socio podría ser un banco y no un inversionista : Noticias Costa Rica</title>
<meta name="description" content="El emprendedor no está obligado a darle al banco poder en la toma de decisiones, y lo mejor es que nunca le tendrá que compartir ganancias y dividendos." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://noticostarica.com/tu-mejor-socio-podria-ser-un-banco-y-no-un-inversionista/" />
<meta property="og:url" content="https://noticostarica.com/tu-mejor-socio-podria-ser-un-banco-y-no-un-inversionista/" />
<meta property="og:site_name" content="Noticias Costa Rica" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://facebook.com/noticostarica" />
<meta property="article:publisher" content="https://facebook.com/noticostarica" />
<meta property="article:section" content="Economía" />
<meta property="og:title" content="Tu mejor socio podría ser un banco y no un inversionista : Noticias Costa Rica" />
<meta property="og:description" content="El emprendedor no está obligado a darle al banco poder en la toma de decisiones, y lo mejor es que nunca le tendrá que compartir ganancias y dividendos." />
<meta property="og:image" content="https://noticostarica.com/wp-content/uploads/2020/03/prestamo-dinero.jpg" />
<meta property="og:image:secure_url" content="https://noticostarica.com/wp-content/uploads/2020/03/prestamo-dinero.jpg" />
<meta property="og:image:width" content="721" />
<meta property="og:image:height" content="405" />
<meta property="og:image:alt" content="Prestamo Dinero" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Tu mejor socio podría ser un banco y no un inversionista : Noticias Costa Rica" />
<meta name="twitter:description" content="El emprendedor no está obligado a darle al banco poder en la toma de decisiones, y lo mejor es que nunca le tendrá que compartir ganancias y dividendos." />
<meta name="twitter:image" content="https://noticostarica.com/wp-content/uploads/2020/03/prestamo-dinero.jpg" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Costa Rica &raquo; Feed" href="https://noticostarica.com/feed/" />

<meta property="og:title" content="Tu mejor socio podría ser un banco y no un inversionista - Noticias Costa Rica" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Si bien el trabajo, la inteligencia y la creatividad pueden ayudar a despegar un negocio, en algunos" />
<meta property="og:url" content="https://noticostarica.com/tu-mejor-socio-podria-ser-un-banco-y-no-un-inversionista/" />
<meta property="og:site_name" content="Noticias Costa Rica" />
			<meta property="og:image" content="https://noticostarica.com/wp-content/uploads/2020/03/prestamo-dinero.jpg" />
<link rel='stylesheet' id='frontend.popup-css'  href='https://noticostarica.com/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://noticostarica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://noticostarica.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='https://noticostarica.com/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticostarica.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/base.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/style.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/single.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://noticostarica.com/wp-content/themes/jannah/assets/css/print.css?ver=4.5.0' type='text/css' media='print' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://noticostarica.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.10.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://noticostarica.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.10.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://noticostarica.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.10.1' type='text/css' media='all' />
<style id='awpcp-frontend-style-lte-ie-7-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{font-family: 'Poppins';}#main-nav{background-color : #bf3c22;border-width: 0;}#theme-header #main-nav:not(.fixed-nav){bottom: 0;}#main-nav.fixed-nav{background-color : rgba( 191,60,34 ,0.95);}#main-nav .main-menu-wrapper,#main-nav .menu-sub-content,#main-nav .comp-sub-menu,#main-nav .guest-btn,#main-nav ul.cats-vertical li a.is-active,#main-nav ul.cats-vertical li a:hover.search-in-main-nav.autocomplete-suggestions{background-color: #bf3c22;}#main-nav .icon-basecloud-bg:after{color: #bf3c22;}#main-nav *,.search-in-main-nav.autocomplete-suggestions{border-color: rgba(255,255,255,0.07);}.main-nav-boxed #main-nav .main-menu-wrapper{border-width: 0;}#main-nav .comp-sub-menu .button:hover,#main-nav .menu > li.tie-current-menu,#main-nav .menu > li > .menu-sub-content,#main-nav .cats-horizontal a.is-active,#main-nav .cats-horizontal a:hover{border-color: #333a9b;}#main-nav .menu > li.tie-current-menu > a,#main-nav .menu > li:hover > a,#main-nav .mega-links-head:after,#main-nav .comp-sub-menu .button:hover,#main-nav .comp-sub-menu .checkout-button,#main-nav .cats-horizontal a.is-active,#main-nav .cats-horizontal a:hover,.search-in-main-nav.autocomplete-suggestions .button,#main-nav .spinner > div{background-color: #333a9b;}.main-nav-light #main-nav .menu ul li:hover > a,.main-nav-light #main-nav .menu ul li.current-menu-item:not(.mega-link-column) > a,#main-nav .components a:hover,#main-nav .components > li:hover > a,#main-nav #search-submit:hover,#main-nav .cats-vertical a.is-active,#main-nav .cats-vertical a:hover,#main-nav .mega-menu .post-meta a:hover,#main-nav .mega-menu .post-box-title a:hover,.search-in-main-nav.autocomplete-suggestions a:hover,#main-nav .spinner-circle:after{color: #333a9b;}#main-nav .menu > li.tie-current-menu > a,#main-nav .menu > li:hover > a,#main-nav .components .button:hover,#main-nav .comp-sub-menu .checkout-button,.theme-header #main-nav .mega-menu .cats-horizontal a.is-active,.theme-header #main-nav .mega-menu .cats-horizontal a:hover,.search-in-main-nav.autocomplete-suggestions a.button{color: #FFFFFF;}#main-nav .menu > li.tie-current-menu > a:before,#main-nav .menu > li:hover > a:before{border-top-color: #FFFFFF;}.main-nav-light #main-nav .menu-item-has-children li:hover > a:before,.main-nav-light #main-nav .mega-menu li:hover > a:before{border-left-color: #333a9b;}.rtl .main-nav-light #main-nav .menu-item-has-children li:hover > a:before,.rtl .main-nav-light #main-nav .mega-menu li:hover > a:before{border-right-color: #333a9b;border-left-color: transparent;}.search-in-main-nav.autocomplete-suggestions .button:hover,#main-nav .comp-sub-menu .checkout-button:hover{background-color: #151c7d;}
</style>
<![endif]-->
<script type='text/javascript' src='https://noticostarica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/popup-by-supsystic/js/common.min.js?ver=1.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"https:\/\/noticostarica.com\/","imgPath":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/noticostarica.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/popup-by-supsystic/js/core.min.js?ver=1.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ppsPopups = [{"id":"100","label":"FB NTCR","active":"1","original_id":"4","params":{"main":{"show_on":"page_load","show_on_page_load_delay":"","show_on_click_on_el_delay":"0","show_on_scroll_window_delay":"0","show_on_scroll_window_perc_scroll":"0","show_on_link_follow_delay":"0","visit_page_cnt":"","close_on":"user_close","show_pages":"all","show_time_from":"12:00am","show_time_to":"12:00am","show_date_from":"","show_date_to":"","show_to_first_time_visit_days":"30","show_to_until_make_action_days":"30","show_to":"count_times","count_times_num":"1","count_times_mes":"day","hide_for_devices_show":"0","hide_for_post_types_show":"0","hide_for_ips_show":"0","hide_for_ips":"","hide_for_countries_show":"0","hide_for_languages_show":"0","hide_search_engines_show":"0","hide_preg_url_show":"0","hide_preg_url":"","hide_for_user_roles_show":"0"},"tpl":{"width":"300","width_measure":"px","height":"","height_measure":"px","fb_like_opts":{"href":"https:\/\/www.facebook.com\/noticostarica","show_facepile":"1"},"bg_overlay_opacity":"0.5","bg_overlay_type":"color","bg_overlay_color":"#000","bg_overlay_img":"","bg_overlay_img_pos":"stretch","bg_type_0":"color","bg_img_0":"","bg_color_0":"#ffffff","responsive_mode":"def","reidrect_on_close":"","close_btn":"classy_grey","layered_pos":"","anim_key":"none","anim_close_key":"","anim_duration":1,"anim_close_duration":"","stat_ga_code":"","sub_fields":{"email":{"label":"Correo Electr&oacute;nico","html":"text","enb":true,"mandatory":true,"name":"email"},"name":{"label":"Nombre","html":"text","enb":false,"name":"name"}},"reg_fields":{"name":{"label":"Nombre","html":"text","enb":1,"name":"name"},"email":{"label":"Correo Electr&oacute;nico","html":"text","enb":true,"mandatory":true,"name":"email"}}},"opts_attrs":{"bg_number":"1","txt_block_number":"0"}},"img_preview":"facebook-like.jpg","show_on":"1","show_to":"5","show_pages":"1","type_id":"2","views":"149448","unique_views":"131635","actions":"24","date_created":"2015-01-16 19:35:51","sort_order":"0","show_in_admin_area":"0","img_preview_url":"https:\/\/supsystic-42d7.kxcdn.com\/_assets\/popup\/img\/preview\/facebook-like.jpg","view_id":"100_896066","type":"fb_like","rendered_html":"<span style=\"display: none;\" id=\"ppsPopupStylesHidden_100_896066\">#ppsPopupShell_100_896066 {\n\twidth: 300px;\n  \t\/*height: px;*\/\n  \t  \tbackground-color: #ffffff;\n  \t}\n#ppsPopupShell_100_896066 .ppsPopupClose {\n\tz-index: 99;\n}\n#ppsPopupShell_100_896066 .ppsPopupClose:hover {\n\topacity: 0.8;\n}\n#ppsPopupShell_100_896066 .ppsPopupClose { position:absolute;background-image:url(\"https:\/\/noticostarica.com\/wp-content\/plugins\/popup-by-supsystic\/modules\/popup\/img\/assets\/close_btns\/classy_grey.png\");background-repeat:no-repeat;top:-16px;right:-16px;width:42px;height:42px; }<\/span><div id=\"ppsPopupShell_100_896066\" class=\"ppsPopupShell ppsPopupFbLikeShell\">\n\t<a href=\"#\" class=\"ppsPopupClose\"><\/a>\n  \t<div id=\"fb-root\"><\/div>\n\t\t<script>(function(d, s, id) {\n\t\t  var js, fjs = d.getElementsByTagName(s)[0];\n\t\t  if (d.getElementById(id)) return;\n\t\t  js = d.createElement(s); js.id = id;\n\t\t  js.src = \"\/\/connect.facebook.net\/es_ES\/sdk.js#xfbml=1&version=v2.5&appId=1612081092370131\";\n\t\t  fjs.parentNode.insertBefore(js, fjs);\n\t\t}(document, 'script', 'facebook-jssdk'));<\/script><div class=\"fb-page fb_iframe_widget\" data-href=\"https:\/\/www.facebook.com\/noticostarica\" data-tabs=\"\" data-hide-cover=\"false\" data-show-facepile=\"true\" data-hide-cta=\"false\" data-small-header=\"false\" data-adapt-container-width=\"false\" data-width=\"300\"><\/div>\n<\/div>","connect_hash":"f81f02f153a8e805713e70d6c5aadb6f"}];
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-22970428-6' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-22970428-6', {"useAmpClientId":true,"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://noticostarica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticostarica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticostarica.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SUTEL agarra mintiendo a Casa Presidencial por llamadas hechas desde «troll center»' href='https://noticostarica.com/sutel-agarra-mintiendo-casa-presidencial/' />
<link rel='next' title='Confirman primer caso de coronavirus en Costa Rica' href='https://noticostarica.com/confirman-primer-caso-de-coronavirus-en-costa-rica/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://noticostarica.com/?p=3244' />
<link rel="alternate" type="application/json+oembed" href="https://noticostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticostarica.com%2Ftu-mejor-socio-podria-ser-un-banco-y-no-un-inversionista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticostarica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticostarica.com%2Ftu-mejor-socio-podria-ser-un-banco-y-no-un-inversionista%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.4.0" /> <meta name="description" content="Si bien el trabajo, la inteligencia y la creatividad pueden ayudar a despegar un negocio, en algunos casos podría ser necesario recurrir a algún tipo" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/linkeas-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7046211183090377",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<link rel="canonical" href="https://noticostarica.com/tu-mejor-socio-podria-ser-un-banco-y-no-un-inversionista/" />
<link rel="icon" href="https://noticostarica.com/wp-content/uploads/2019/12/cropped-costarica-bandera-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticostarica.com/wp-content/uploads/2019/12/cropped-costarica-bandera-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticostarica.com/wp-content/uploads/2019/12/cropped-costarica-bandera-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticostarica.com/wp-content/uploads/2019/12/cropped-costarica-bandera-270x270.jpg" />

<script async src='https://www.googletagmanager.com/gtag/js?id=UA-229770428-7'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-229770428-7' , {'allow_display_features': false,});

</script>
</head>

<body id="tie-body" class="post-template-default single single-post postid-3244 single-format-standard wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						viernes, marzo 6 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Ultimas Publicaciones</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal">

		
							<li class="news-item">
								<a href="https://noticostarica.com/rodrigo-arias-y-rolando-lacle-se-suman-al-rescate-de-carlos-alvarado/">Rodrigo Arias y Rolando Laclé se suman al rescate de Carlos Alvarado</a>
							</li>

							
							<li class="news-item">
								<a href="https://noticostarica.com/confirman-primer-caso-de-coronavirus-en-costa-rica/">Confirman primer caso de coronavirus en Costa Rica</a>
							</li>

							
							<li class="news-item">
								<a href="https://noticostarica.com/tu-mejor-socio-podria-ser-un-banco-y-no-un-inversionista/">Tu mejor socio podría ser un banco y no un inversionista</a>
							</li>

							
							<li class="news-item">
								<a href="https://noticostarica.com/sutel-agarra-mintiendo-casa-presidencial/">SUTEL agarra mintiendo a Casa Presidencial por llamadas hechas desde «troll center»</a>
							</li>

							
							<li class="news-item">
								<a href="https://noticostarica.com/casa-presidencial-admite-y-defiende-existencia-de-un-troll-center-de-su-propiedad/">Casa Presidencial admite y defiende existencia de un «troll center» de su propiedad</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Buscar">
			<form method="get" id="search" action="https://noticostarica.com//">
				<input id="search-input" type="text" name="s" title="Buscar por" placeholder="Buscar por" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar por</span>
				</button>
			</form>
		</li>
		</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menú</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="Noticias Costa Rica" href="https://noticostarica.com/">
				
					<img src="https://noticostarica.com/wp-content/uploads/2019/12/Noti-Costa-Rica.png" alt="Noticias Costa Rica" class="logo_normal" width="245" height="50" style="max-height:50px; width: auto;">
					<img src="https://noticostarica.com/wp-content/uploads/2019/12/Noti-Costa-Rica.png" alt="Noticias Costa Rica" class="logo_2x" width="245" height="50" style="max-height:50px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Menú de Navegación principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-principal" class="menu" role="menubar"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7"><a href="https://noticostarica.com/">Inicio</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noticostarica.com/nacionales/">Nacionales</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://noticostarica.com/mundo/">Mundo</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8 tie-current-menu"><a href="https://noticostarica.com/economia/">Economía</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noticostarica.com/turismo/">Turismo</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://noticostarica.com/ciencia/">Ciencia</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://noticostarica.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://noticostarica.com/salud-belleza/">Salud &#038; Belleza</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://noticostarica.com/variedades/">Variedades</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://noticostarica.com/opinion/">Opinión</a></li>
<li id="menu-item-1609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1609"><a href="https://noticostarica.com/empleos-costa-rica/">Empleos Costa Rica</a></li>
<li id="menu-item-691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-691"><a href="https://noticostarica.com/mi-costa-rica/">Mi Costa Rica</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1610"><a href="https://noticostarica.com/mi-costa-rica/explorar-anuncios/">Explorar anuncios</a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://noticostarica.com/mi-costa-rica/editar-anuncio/">Editar Anuncio</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://noticostarica.com/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">/</em><a href="https://noticostarica.com/economia/">Economía</a><em class="delimiter">/</em><span class="current">Tu mejor socio podría ser un banco y no un inversionista</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/noticostarica.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Econom\u00eda","@id":"https:\/\/noticostarica.com\/economia\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://noticostarica.com/economia/">Economía</a></span>
		<h1 class="post-title entry-title">Tu mejor socio podría ser un banco y no un inversionista</h1>

			</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links ">
				<a href="https://www.facebook.com/sharer.php?u=https://noticostarica.com/?p=3244" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Tu%20mejor%20socio%20podr%C3%ADa%20ser%20un%20banco%20y%20no%20un%20inversionista&#038;url=https://noticostarica.com/?p=3244" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://noticostarica.com/tu-mejor-socio-podria-ser-un-banco-y-no-un-inversionista/&#038;title=Tu%20mejor%20socio%20podr%C3%ADa%20ser%20un%20banco%20y%20no%20un%20inversionista" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://noticostarica.com/?p=3244&#038;description=Tu%20mejor%20socio%20podr%C3%ADa%20ser%20un%20banco%20y%20no%20un%20inversionista&#038;media=https://noticostarica.com/wp-content/uploads/2020/03/prestamo-dinero.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://api.whatsapp.com/send?text=Tu%20mejor%20socio%20podr%C3%ADa%20ser%20un%20banco%20y%20no%20un%20inversionista%20https://noticostarica.com/?p=3244" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://noticostarica.com/?p=3244&text=Tu%20mejor%20socio%20podr%C3%ADa%20ser%20un%20banco%20y%20no%20un%20inversionista" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="721" height="405" src="https://noticostarica.com/wp-content/uploads/2020/03/prestamo-dinero.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Prestamo Dinero" srcset="https://noticostarica.com/wp-content/uploads/2020/03/prestamo-dinero.jpg 721w, https://noticostarica.com/wp-content/uploads/2020/03/prestamo-dinero-300x169.jpg 300w, https://noticostarica.com/wp-content/uploads/2020/03/prestamo-dinero-390x220.jpg 390w" sizes="(max-width: 721px) 100vw, 721px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p style="text-align: justify;">Si bien el trabajo, la inteligencia y la creatividad pueden ayudar a <b>despegar un negocio</b>, en algunos casos podría ser necesario recurrir a algún tipo de <b>financiamiento</b> para poder cumplir con los objetivos de crecimiento, y es aquí cuando es necesario actuar con prudencia.</p>
<p style="text-align: justify;">Cuando una empresa es pequeña, tiene poco que perder y la mayoría de los errores tienen solución, pero si su crecimiento se acelera entonces la necesidad de <b>efectivo</b> aumenta exponencialmente ya que hay mucho más en juego, especialmente si su capital no es suficiente.</p>
<p style="text-align: justify;">Así pues, para muchos la primera opción es recurrir a amigos y familiares en busca de financiamiento. Además existen otras opciones, como los fondos de <b>capital privado</b> o los <b>préstamos de bancos</b>, con ventajas y desventajas particulares que vale la pena analizar.</p>
<h2 style="text-align: justify;"><b>Deudas</b></h2>
<p style="text-align: justify;">Tener deudas representa miedo para muchas personas y la sola palabra causa suspicacias, sin embargo, la capacidad de endeudamiento bien utilizada es una herramienta poderosa para un negocio.</p>
<p style="text-align: justify;">Las empresas no deberían ver una deuda como lo hacen las personas físicas. <strong>Si la empresa genera una mejor rentabilidad que el costo de su capital, entonces debe aprovechar esa oportunidad</strong>  siendo objetivo y cuidadoso con el riesgo que esto conlleva.</p>
<p style="text-align: justify;">Otro punto a favor de la deuda es su costo fijo, a diferencia del capital privado que tiene un costo variable que tiende a superar el de la deuda.</p>
<p style="text-align: justify;">En materia de administración, al adquirir una deuda <strong>el emprendedor no está obligado a que el banco se convierta en socio, no tendrá que hacerlo partícipe en la toma de decisiones, menos rendirle cuentas sobre la operación, y por último nunca tendrá que compartirle ganancias y dividendos.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://noticostarica.com/10-cosas-que-las-personas-inteligentes-evitan-en-su-trabajo/" target="_blank" rel="nofollow" class="u6967b94ca35c15dcf7eafad418e7f9cc"><!-- INLINE RELATED POSTS 1/3 //--><style> .u6967b94ca35c15dcf7eafad418e7f9cc { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u6967b94ca35c15dcf7eafad418e7f9cc:active, .u6967b94ca35c15dcf7eafad418e7f9cc:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u6967b94ca35c15dcf7eafad418e7f9cc { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u6967b94ca35c15dcf7eafad418e7f9cc .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u6967b94ca35c15dcf7eafad418e7f9cc .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u6967b94ca35c15dcf7eafad418e7f9cc:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">También</span>&nbsp; <span class="postTitle">10 cosas que las personas inteligentes evitan en su trabajo</span></div></a></div><h3 style="text-align: justify;"><b>Ángeles Inversionistas</b></h3>
<p style="text-align: justify;">Obtener financiamiento por <strong>parte de ángeles inversionistas o fondos de inversión implica ceder</strong> una parte de la compañía (acciones y futuros dividendos) a cambio de capital.</p>
<p style="text-align: justify;">A veces este tipo de financiamiento si no se obtiene mediante un banco u otro tipo de préstamo es el único motor de crecimiento de la compañía, entonces el <strong>emprendedor se encontrará con que cada vez es menos dueño del proyecto</strong> y eso es algo en lo que la moderación también es importante. Nadie quiere ser un emprendedor diluido que pierda el interés en su propia compañía.</p>
<p style="text-align: justify;">Dependiendo del perfil de los inversionistas y de la forma de operar el negocio, una inversión puede significar buenas o malas noticias. En ocasiones <strong>el inversionista querrá participar en el negocio y el emprendedor tendrá que consultar las grandes decisiones</strong> de la empresa con ellos.</p>
<p style="text-align: justify;">En cambio, si la experiencia del inversionista, perspectiva y disponibilidad resultan complementarias con la manera de trabajar de la empresa, entonces la alianza resultará invaluable para el crecimiento de la compañía.</p>
<p style="text-align: justify;">El financiamiento privado implica un voto de fe en el emprendedor. <strong>Si el proyecto resulta exitoso, todos saldrán ganando, pero si todo falla, entonces al final todos perdieron</strong> y nada se podrá hacer al respecto. Esto contrasta con un préstamo, en donde el banco nunca quiere perder.</p>
<h3 style="text-align: justify;"><b>No tienes que elegir sólo una</b></h3>
<p style="text-align: justify;">Las fuentes de financiamiento son complementarias y no hay porque casarse sólo con una. De hecho, cuando tu compañía está en proceso de crecimiento, es más rápido y práctico combinar financiamiento de diversas fuentes.</p>
<p style="text-align: justify;">Préstamos de amigos y familiares, fondos gubernamentales de apoyo a emprendedores, ángeles inversionistas, bancos e incluso empleados clave que acepten acciones a cambio de salario, son algunas de las opciones disponibles.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://noticostarica.com/abren-programa-publico-de-capital-de-riesgo-para-pymes/" target="_blank" rel="nofollow" class="uc43b338025d8c087826d752bb85482e2"><!-- INLINE RELATED POSTS 2/3 //--><style> .uc43b338025d8c087826d752bb85482e2 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uc43b338025d8c087826d752bb85482e2:active, .uc43b338025d8c087826d752bb85482e2:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc43b338025d8c087826d752bb85482e2 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc43b338025d8c087826d752bb85482e2 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uc43b338025d8c087826d752bb85482e2 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uc43b338025d8c087826d752bb85482e2:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">También</span>&nbsp; <span class="postTitle">Abren programa público de capital de riesgo para Pymes</span></div></a></div><p style="text-align: justify;">Sin embargo, es importante recordar que <strong>la mejor fuente de financiamiento siempre serán las ventas</strong>, pues permiten mejorar los flujos de efectivo, rentabilidad y subsistencia a largo plazo.</p>
<p style="text-align: justify;">Preocúpate por <strong>desarrollar tu capacidad comercial rápidamente y empezar a vender,</strong> pues tus clientes te van a dar retroalimentación valiosa y con ella podrás mejorar todos tus productos y procesos.</p>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
				<a href="https://www.facebook.com/sharer.php?u=https://noticostarica.com/?p=3244" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Tu%20mejor%20socio%20podr%C3%ADa%20ser%20un%20banco%20y%20no%20un%20inversionista&#038;url=https://noticostarica.com/?p=3244" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://noticostarica.com/tu-mejor-socio-podria-ser-un-banco-y-no-un-inversionista/&#038;title=Tu%20mejor%20socio%20podr%C3%ADa%20ser%20un%20banco%20y%20no%20un%20inversionista" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://noticostarica.com/?p=3244&#038;description=Tu%20mejor%20socio%20podr%C3%ADa%20ser%20un%20banco%20y%20no%20un%20inversionista&#038;media=https://noticostarica.com/wp-content/uploads/2020/03/prestamo-dinero.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://api.whatsapp.com/send?text=Tu%20mejor%20socio%20podr%C3%ADa%20ser%20un%20banco%20y%20no%20un%20inversionista%20https://noticostarica.com/?p=3244" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://noticostarica.com/?p=3244&text=Tu%20mejor%20socio%20podr%C3%ADa%20ser%20un%20banco%20y%20no%20un%20inversionista" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><div id="taboola-below-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article',
    placement: 'below-article',
    target_type: 'mix'
  });
</script></div>
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Publicaciones relacionadas</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Alientan a emprendedores para producir y exportar polvo de grillo" href="https://noticostarica.com/alientan-a-emprendedores-para-producir-y-exportar-polvo-de-grillo/" class="post-thumb"><img width="390" height="220" src="https://noticostarica.com/wp-content/uploads/2020/02/harina-grillo5e39ac640dab1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Alientan a emprendedores para producir y exportar polvo de grillo" /></a>
								<h3 class="post-title"><a href="https://noticostarica.com/alientan-a-emprendedores-para-producir-y-exportar-polvo-de-grillo/">Alientan a emprendedores para producir y exportar polvo de grillo</a></h3>

								<div class="post-meta clearfix"></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Ponen trabas a ticos para viajar a Europa" href="https://noticostarica.com/ponen-trabas-a-ticos-para-viajar-a-europa/" class="post-thumb"><img width="390" height="220" src="https://noticostarica.com/wp-content/uploads/2020/01/check-in-aeropuerto-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ponen trabas a ticos para viajar a Europa" /></a>
								<h3 class="post-title"><a href="https://noticostarica.com/ponen-trabas-a-ticos-para-viajar-a-europa/">Ponen trabas a ticos para viajar a Europa</a></h3>

								<div class="post-meta clearfix"></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Bancos podrán ser hasta el 45% Usureros legalmente" href="https://noticostarica.com/bancos-podran-ser-hasta-el-45-usureros-legalmente/" class="post-thumb"><img width="390" height="220" src="https://noticostarica.com/wp-content/uploads/2020/01/sugef-816x460-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Bancos podrán ser hasta el 45% Usureros legalmente" srcset="https://noticostarica.com/wp-content/uploads/2020/01/sugef-816x460-1-390x220.jpg 390w, https://noticostarica.com/wp-content/uploads/2020/01/sugef-816x460-1-300x169.jpg 300w, https://noticostarica.com/wp-content/uploads/2020/01/sugef-816x460-1-768x433.jpg 768w, https://noticostarica.com/wp-content/uploads/2020/01/sugef-816x460-1-600x338.jpg 600w, https://noticostarica.com/wp-content/uploads/2020/01/sugef-816x460-1.jpg 816w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://noticostarica.com/bancos-podran-ser-hasta-el-45-usureros-legalmente/">Bancos podrán ser hasta el 45% Usureros legalmente</a></h3>

								<div class="post-meta clearfix"></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="UCCAEP quiere que ticos trabajen más y ganen menos" href="https://noticostarica.com/uccaep-quiere-que-ticos-trabajen-mas-y-ganen-menos/" class="post-thumb"><img width="390" height="220" src="https://noticostarica.com/wp-content/uploads/2020/01/Sin-dinero-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of UCCAEP quiere que ticos trabajen más y ganen menos" srcset="https://noticostarica.com/wp-content/uploads/2020/01/Sin-dinero-390x220.jpg 390w, https://noticostarica.com/wp-content/uploads/2020/01/Sin-dinero-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://noticostarica.com/uccaep-quiere-que-ticos-trabajen-mas-y-ganen-menos/">UCCAEP quiere que ticos trabajen más y ganen menos</a></h3>

								<div class="post-meta clearfix"></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Últimas publicaciones<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Rodrigo Arias y Rolando Laclé se suman al rescate de Carlos Alvarado" href="https://noticostarica.com/rodrigo-arias-y-rolando-lacle-se-suman-al-rescate-de-carlos-alvarado/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/03/arias-lacle-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Rodrigo Arias y Rolando Laclé se suman al rescate de Carlos Alvarado" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/rodrigo-arias-y-rolando-lacle-se-suman-al-rescate-de-carlos-alvarado/">Rodrigo Arias y Rolando Laclé se suman al rescate de Carlos Alvarado</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Confirman primer caso de coronavirus en Costa Rica" href="https://noticostarica.com/confirman-primer-caso-de-coronavirus-en-costa-rica/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/02/coronavirus-chino-miedo-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Confirman primer caso de coronavirus en Costa Rica" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/confirman-primer-caso-de-coronavirus-en-costa-rica/">Confirman primer caso de coronavirus en Costa Rica</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="SUTEL agarra mintiendo a Casa Presidencial por llamadas hechas desde «troll center»" href="https://noticostarica.com/sutel-agarra-mintiendo-casa-presidencial/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/03/carlos-alvarado-enojado-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of SUTEL agarra mintiendo a Casa Presidencial por llamadas hechas desde «troll center»" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/sutel-agarra-mintiendo-casa-presidencial/">SUTEL agarra mintiendo a Casa Presidencial por llamadas hechas desde «troll center»</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Casa Presidencial admite y defiende existencia de un «troll center» de su propiedad" href="https://noticostarica.com/casa-presidencial-admite-y-defiende-existencia-de-un-troll-center-de-su-propiedad/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/carlos-alvarado-quesada-presidente-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Casa Presidencial admite y defiende existencia de un «troll center» de su propiedad" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/casa-presidencial-admite-y-defiende-existencia-de-un-troll-center-de-su-propiedad/">Casa Presidencial admite y defiende existencia de un «troll center» de su propiedad</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Espías del Troll Center de Casa Presidencial llamaban al azar a los ticos" href="https://noticostarica.com/espias-del-troll-center-de-casa-presidencial-llamaban-al-azar-a-los-ticos/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/03/troll-internet-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Espías del Troll Center de Casa Presidencial llamaban al azar a los ticos" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/espias-del-troll-center-de-casa-presidencial-llamaban-al-azar-a-los-ticos/">Espías del Troll Center de Casa Presidencial llamaban al azar a los ticos</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Desenmascaran “Troll center” de Casa Presidencial en Zapote" href="https://noticostarica.com/desenmascaran-troll-center-de-casa-presidencial-en-zapote/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/03/trollcenter-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Desenmascaran “Troll center” de Casa Presidencial en Zapote" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/desenmascaran-troll-center-de-casa-presidencial-en-zapote/">Desenmascaran “Troll center” de Casa Presidencial en Zapote</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Seguimiento total a 2 casos sospechosos de coronavirus" href="https://noticostarica.com/seguimiento-total-a-2-casos-sospechosos-de-coronavirus/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/02/cancer-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Seguimiento total a 2 casos sospechosos de coronavirus" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/seguimiento-total-a-2-casos-sospechosos-de-coronavirus/">Seguimiento total a 2 casos sospechosos de coronavirus</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Más Leídas<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Carlos Alvarado quiere quitar becas a niños de escuela" href="https://noticostarica.com/carlos-alvarado-quiere-quitar-becas-a-ninos-de-escuela/" class="post-thumb"><img width="204" height="150" src="https://noticostarica.com/wp-content/uploads/2019/12/Carlos-Alvarado-scaled.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Carlos Alvarado quiere quitar becas a niños de escuela" srcset="https://noticostarica.com/wp-content/uploads/2019/12/Carlos-Alvarado-scaled.jpg 2560w, https://noticostarica.com/wp-content/uploads/2019/12/Carlos-Alvarado-300x221.jpg 300w, https://noticostarica.com/wp-content/uploads/2019/12/Carlos-Alvarado-1024x753.jpg 1024w, https://noticostarica.com/wp-content/uploads/2019/12/Carlos-Alvarado-768x565.jpg 768w, https://noticostarica.com/wp-content/uploads/2019/12/Carlos-Alvarado-1536x1130.jpg 1536w" sizes="(max-width: 204px) 100vw, 204px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/carlos-alvarado-quiere-quitar-becas-a-ninos-de-escuela/">Carlos Alvarado quiere quitar becas a niños de escuela</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Esta es la playa más bella del mundo y está en Costa Rica" href="https://noticostarica.com/playa-mas-bella-del-mundo-costa-rica/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2019/12/playa-san-juanillo-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Esta es la playa más bella del mundo y está en Costa Rica" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/playa-mas-bella-del-mundo-costa-rica/">Esta es la playa más bella del mundo y está en Costa Rica</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Le llueve tieso y parejo a Carlos Alvarado por crear la Gestapo tica" href="https://noticostarica.com/le-llueve-tieso-y-pareja-a-carlos-alvarado-por-crear-a-gestapo-tica/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/02/5b3bcf85ad59eAL-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Le llueve tieso y parejo a Carlos Alvarado por crear la Gestapo tica" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/le-llueve-tieso-y-pareja-a-carlos-alvarado-por-crear-a-gestapo-tica/">Le llueve tieso y parejo a Carlos Alvarado por crear la Gestapo tica</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Un desesperado Carlos Alvarado pide ayuda para que le enseñen como gobernar" href="https://noticostarica.com/un-desesperado-carlos-alvarado-pide-ayuda-para-que-le-ensenen-como-gobernar/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/03/Carlos-Alvarado-Presidencia-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Un desesperado Carlos Alvarado pide ayuda para que le enseñen como gobernar" srcset="https://noticostarica.com/wp-content/uploads/2020/03/Carlos-Alvarado-Presidencia-220x150.jpg 220w, https://noticostarica.com/wp-content/uploads/2020/03/Carlos-Alvarado-Presidencia-300x204.jpg 300w, https://noticostarica.com/wp-content/uploads/2020/03/Carlos-Alvarado-Presidencia-768x523.jpg 768w, https://noticostarica.com/wp-content/uploads/2020/03/Carlos-Alvarado-Presidencia.jpg 1002w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/un-desesperado-carlos-alvarado-pide-ayuda-para-que-le-ensenen-como-gobernar/">Un desesperado Carlos Alvarado pide ayuda para que le enseñen como gobernar</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Constitución de Costa Rica indica como destituir al presidente y vice-presidentes" href="https://noticostarica.com/constitucion-destitucion-del-presidente-y-vicepresidentes/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/02/casa_presidencial-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Constitución de Costa Rica indica como destituir al presidente y vice-presidentes" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/constitucion-destitucion-del-presidente-y-vicepresidentes/">Constitución de Costa Rica indica como destituir al presidente y vice-presidentes</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Excomulgan a Carlos Alvarado y ticos que apoyen norma técnica" href="https://noticostarica.com/excomulgan-a-carlos-alvarado-y-ticos-que-apoyen-norma-tecnica/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2019/12/Allanamiento-Sede-Conferencia-Episcopal-4-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Excomulgan a Carlos Alvarado y ticos que apoyen norma técnica" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/excomulgan-a-carlos-alvarado-y-ticos-que-apoyen-norma-tecnica/">Excomulgan a Carlos Alvarado y ticos que apoyen norma técnica</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Desenmascaran “Troll center” de Casa Presidencial en Zapote" href="https://noticostarica.com/desenmascaran-troll-center-de-casa-presidencial-en-zapote/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/03/trollcenter-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Desenmascaran “Troll center” de Casa Presidencial en Zapote" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/desenmascaran-troll-center-de-casa-presidencial-en-zapote/">Desenmascaran “Troll center” de Casa Presidencial en Zapote</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Recomendadas<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Lo último: Crucero con 6.000 pasajeros bloqueado por sospechas de coronavirus" href="https://noticostarica.com/lo-ultimo-crucero-con-6-000-pasajeros-bloqueado-por-sospechas-de-coronavirus/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/138737937_15801755640371n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Lo último: Crucero con 6.000 pasajeros bloqueado por sospechas de coronavirus" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/lo-ultimo-crucero-con-6-000-pasajeros-bloqueado-por-sospechas-de-coronavirus/">Lo último: Crucero con 6.000 pasajeros bloqueado por sospechas de coronavirus</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Duraron solo 7 días construyéndolo: Completado primer hospital en China, para pacientes del coronavirus" href="https://noticostarica.com/duraron-solo-7-dias-construyendolo-completado-primer-hospital-en-china-para-pacientes-del-coronavirus/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/02/coronavirus-hospital-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Duraron solo 7 días construyéndolo: Completado primer hospital en China, para pacientes del coronavirus" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/duraron-solo-7-dias-construyendolo-completado-primer-hospital-en-china-para-pacientes-del-coronavirus/">Duraron solo 7 días construyéndolo: Completado primer hospital en China, para pacientes del coronavirus</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Diputada cristiana: El PAC es el responsable del clima de inseguridad y la delincuencia" href="https://noticostarica.com/diputada-cristiana-el-pac-es-el-responsable-del-clima-de-inseguridad-y-la-delincuencia/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/79155734_454424335215875_7037967448288526336_n-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Diputada cristiana: El PAC es el responsable del clima de inseguridad y la delincuencia" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/diputada-cristiana-el-pac-es-el-responsable-del-clima-de-inseguridad-y-la-delincuencia/">Diputada cristiana: El PAC es el responsable del clima de inseguridad y la delincuencia</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Que ocurrencia: gobierno de Carlos Alvarado venderá «las joyas de la abuela»" href="https://noticostarica.com/que-ocurrencia-gobierno-de-carlos-alvarado-vendera-las-joyas-de-la-abuela/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/02/abuela-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Que ocurrencia: gobierno de Carlos Alvarado venderá «las joyas de la abuela»" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/que-ocurrencia-gobierno-de-carlos-alvarado-vendera-las-joyas-de-la-abuela/">Que ocurrencia: gobierno de Carlos Alvarado venderá «las joyas de la abuela»</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Ex diputado le tira duro a Figueres, lo trata de “pendejo”" href="https://noticostarica.com/ex-diputado-le-tira-duro-a-figueres-lo-trata-de-pendejo/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/jose-maria-figueres-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Ex diputado le tira duro a Figueres, lo trata de “pendejo”" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/ex-diputado-le-tira-duro-a-figueres-lo-trata-de-pendejo/">Ex diputado le tira duro a Figueres, lo trata de “pendejo”</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Turistas de Europa, Estados Unidos y Canadá enamorados de Costa Rica" href="https://noticostarica.com/turistas-de-europa-estados-unidos-y-canada-enamorados-de-costa-rica/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/New-York-1-1-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Turistas de Europa, Estados Unidos y Canadá enamorados de Costa Rica" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/turistas-de-europa-estados-unidos-y-canada-enamorados-de-costa-rica/">Turistas de Europa, Estados Unidos y Canadá enamorados de Costa Rica</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Si no pasan no tendrán anualidades: Gobierno calificará empleados públicos" href="https://noticostarica.com/si-no-pasan-no-tendran-anualidades-gobierno-calificara-empleados-publicos/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2019/12/Calificación-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Si no pasan no tendrán anualidades: Gobierno calificará empleados públicos" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/si-no-pasan-no-tendran-anualidades-gobierno-calificara-empleados-publicos/">Si no pasan no tendrán anualidades: Gobierno calificará empleados públicos</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>Búscanos en Facebook<span class="widget-title-icon fa"></span></h4></div>					<div id="fb-root"></div>


					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="http://facebook.com/noticostarica" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://facebook.com/noticostarica">Búscanos en Facebook</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Empleos en Costa Rica<span class="widget-title-icon fa"></span></h4></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Call Center en español contratará 70 personas para trabajar en San José" href="https://noticostarica.com/call-center-en-espanol-contratara-70-personas-para-trabajar-en-san-jose/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/02/call-center-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Call Center en español contratará 70 personas para trabajar en San José" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/call-center-en-espanol-contratara-70-personas-para-trabajar-en-san-jose/">Call Center en español contratará 70 personas para trabajar en San José</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Esta empresa transnacional contratará 100 personas en Costa Rica" href="https://noticostarica.com/esta-empresa-transnacional-contratara-100-personas-en-costa-rica/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/mcm-costa-rica-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Esta empresa transnacional contratará 100 personas en Costa Rica" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/esta-empresa-transnacional-contratara-100-personas-en-costa-rica/">Esta empresa transnacional contratará 100 personas en Costa Rica</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Busca trabajo? Feria de Empleo en la Dos Pinos" href="https://noticostarica.com/busca-trabajo-feria-de-empleo-en-la-dos-pinos/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/WhatsApp-Image-2017-10-30-at-10.44.07-AM-1024x685-1-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Busca trabajo? Feria de Empleo en la Dos Pinos" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/busca-trabajo-feria-de-empleo-en-la-dos-pinos/">Busca trabajo? Feria de Empleo en la Dos Pinos</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Empleo: están contratando 500 personas en Heredia" href="https://noticostarica.com/empleo-estan-contratando-500-personas-en-heredia/" class="post-thumb"><img width="220" height="150" src="https://noticostarica.com/wp-content/uploads/2020/01/css-corp-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Empleo: están contratando 500 personas en Heredia" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://noticostarica.com/empleo-estan-contratando-500-personas-en-heredia/">Empleo: están contratando 500 personas en Heredia</a></h3>

		<div class="post-meta">
					</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Todos los derechos reservados &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="https://noticostarica.com" target="_blank">Noti Costa Rica</a></div><div class="footer-menu"><ul id="menu-menu-footer" class="menu"><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58"><a href="https://noticostarica.com/">Inicio</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-60"><a href="https://noticostarica.com/politicas-de-privacidad/">Políticas de Privacidad</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://noticostarica.com/contacto/">Contacto</a></li>
</ul></div><ul class="social-icons"></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://noticostarica.com/?p=3244" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Tu%20mejor%20socio%20podr%C3%ADa%20ser%20un%20banco%20y%20no%20un%20inversionista&#038;url=https://noticostarica.com/?p=3244" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Tu%20mejor%20socio%20podr%C3%ADa%20ser%20un%20banco%20y%20no%20un%20inversionista%20https://noticostarica.com/?p=3244" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://noticostarica.com/?p=3244&text=Tu%20mejor%20socio%20podr%C3%ADa%20ser%20un%20banco%20y%20no%20un%20inversionista" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Botón volver arriba</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Barra lateral Secundaria">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Cerrar</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://noticostarica.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Cerrar</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Buscar">
						<form method="get" id="tie-popup-search-form" action="https://noticostarica.com//">
							<input id="tie-popup-search-input" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Teclea y pulsa Enter" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Buscar por</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticostarica.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/noticostarica.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Sin resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/themes/jannah/assets/js/single.min.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://noticostarica.com/wp-content/themes/jannah/assets/js/br-news.js?ver=4.5.0'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script></body>
</html>
